[Dev] Orphan Libre package [blender] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Tue Jan 22 10:26:34 GMT 2019


foodatrix at hotmail.com wants to notify you that the following packages may be out-of-date:


* blender 17:2.79.b.git3.32432d91-1.parabola1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/blender/
* blender 17:2.79.b.git3.32432d91-8.parabola1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/blender/


The user provided the following additional text:

hi, i think this needs to be updated, i get blender: error while loading shared libraries: libboost_locale.so.1.68.0: cannot open shared object file: No such file or directory




More information about the Dev mailing list