[Dev] Orphan Pcr package [icedove-enigmail] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Fri Jan 25 19:06:36 GMT 2019


phoen7x at mailbox.org wants to notify you that the following packages may be out-of-date:


* icedove-enigmail 1.9.9-1 [pcr] (armv7h): https://parabolagnulinux.org/packages/pcr/armv7h/icedove-enigmail/
* icedove-enigmail 1.9.9-1 [pcr] (i686): https://parabolagnulinux.org/packages/pcr/i686/icedove-enigmail/
* icedove-enigmail 1.9.9-1 [pcr] (x86_64): https://parabolagnulinux.org/packages/pcr/x86_64/icedove-enigmail/


The user provided the following additional text:

Please update to v. 2.0.9



More information about the Dev mailing list