[Dev] Orphan Libre package [cups-filters] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Mon Jan 14 04:37:48 GMT 2019


mynutshurtalot at hotmail.com wants to notify you that the following packages may be out-of-date:


* cups-filters 1.21.3-3.par1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/cups-filters/
* cups-filters 1.21.5-1.par1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/cups-filters/
* cups-filters 1.21.6-1.par1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/cups-filters/
* cups-filters-debug 1.21.3-3.par1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/cups-filters-debug/
* cups-filters-debug 1.21.5-1.par1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/cups-filters-debug/
* cups-filters-debug 1.21.6-1.par1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/cups-filters-debug/


The user provided the following additional text:

i686 and armv7h versions are outdated.



More information about the Dev mailing list