[Dev] Orphan Libre package [texlive-bin] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Mon Jan 14 04:39:00 GMT 2019


mynutshurtalot at hotmail.com wants to notify you that the following packages may be out-of-date:


* texlive-bin 2018.47465-5.par1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/texlive-bin/
* texlive-bin 2018.48691-1.par1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/texlive-bin/
* texlive-bin 2018.48691-3.par1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/texlive-bin/


The user provided the following additional text:

rebuild for poppler 0.72.0-1.0



More information about the Dev mailing list