[Maintenance] Cron <repo at repo> /srv/http/repo/cronic /srv/http/repo/dbscripts/db-sync

Cron Daemon repo at parabolagnulinux.org
Wed Jan 15 12:17:19 GMT 2014


Cronic detected failure or error output for the command:
/srv/http/repo/dbscripts/db-sync

RESULT CODE: 1

ERROR OUTPUT:
==> 554 packages in blacklist
==> Processing core-i686
  -> Removing blacklisted packages from .db database...
==> ERROR: Package matching 'abiword-plugins' not found.
==> ERROR: Package matching 'abiword' not found.
==> ERROR: Package matching 'abs' not found.
==> ERROR: Package matching 'abuse' not found.
==> ERROR: Package matching 'acetoneiso2' not found.
==> ERROR: Package matching 'aif' not found.
==> ERROR: Package matching 'alienarena-data' not found.
==> ERROR: Package matching 'alienarena' not found.
==> ERROR: Package matching 'alsa-firmware' not found.
==> ERROR: Package matching 'amd-ucode' not found.
==> ERROR: Package matching 'angband' not found.
==> ERROR: Package matching 'apache-ant' not found.
==> ERROR: Package matching 'aqua-data-studio' not found.
==> ERROR: Package matching 'ar9170-fw' not found.
==> ERROR: Package matching 'arch-artwork' not found.
==> ERROR: Package matching 'arch-firefox-search' not found.
==> ERROR: Package matching 'arch-wiki-docs' not found.
==> ERROR: Package matching 'arch-wiki-lite' not found.
==> ERROR: Package matching 'archboot' not found.
==> ERROR: Package matching 'archiso' not found.
==> ERROR: Package matching 'archlinux-artwork' not found.
==> ERROR: Package matching 'archlinux-lxdm-theme' not found.
==> ERROR: Package matching 'archlinux-menus' not found.
==> ERROR: Package matching 'archlinux-themes-kde' not found.
==> ERROR: Package matching 'archlinux-themes-kdm' not found.
==> ERROR: Package matching 'archlinux-themes-slim' not found.
==> ERROR: Package matching 'archlinux-wallpaper' not found.
==> ERROR: Package matching 'archlinux-xdg-menu' not found.
==> ERROR: Package matching 'arm-wince-cegcc-binutils' not found.
==> ERROR: Package matching 'arora' not found.
==> ERROR: Package matching 'assaultcube' not found.
==> ERROR: Package matching 'asunder' not found.
==> ERROR: Package matching 'atool' not found.
==> ERROR: Package matching 'audacious-plugins' not found.
==> ERROR: Package matching 'audex' not found.
==> ERROR: Package matching 'audio-convert' not found.
==> ERROR: Package matching 'aufs2' not found.
==> ERROR: Package matching 'avidemux-cli' not found.
==> ERROR: Package matching 'avidemux-gtk' not found.
==> ERROR: Package matching 'avidemux-qt' not found.
==> ERROR: Package matching 'bacula' not found.
==> ERROR: Package matching 'bass' not found.
==> ERROR: Package matching 'bbswitch' not found.
==> ERROR: Package matching 'beanshell' not found.
==> ERROR: Package matching 'bfgminer' not found.
==> ERROR: Package matching 'bitlbee' not found.
==> ERROR: Package matching 'blackbox' not found.
==> ERROR: Package matching 'bladeenc' not found.
==> ERROR: Package matching 'blender' not found.
==> ERROR: Package matching 'bluez-firmware' not found.
==> ERROR: Package matching 'bogofilter' not found.
==> ERROR: Package matching 'boinc-nox' not found.
==> ERROR: Package matching 'boinc' not found.
==> ERROR: Package matching 'bumblebee' not found.
==> ERROR: Package matching 'calibre' not found.
==> ERROR: Package matching 'catalyst' not found.
==> ERROR: Package matching 'catalyst-dkms' not found.
==> ERROR: Package matching 'catalyst-lts' not found.
==> ERROR: Package matching 'catalyst-utils' not found.
==> ERROR: Package matching 'cdfs' not found.
==> ERROR: Package matching 'cdrkit' not found.
==> ERROR: Package matching 'cdrtools' not found.
==> ERROR: Package matching 'cgminer' not found.
==> ERROR: Package matching 'chromium' not found.
==> ERROR: Package matching 'cinelerra-cv' not found.
==> ERROR: Package matching 'cinepaint' not found.
==> ERROR: Package matching 'clementine' not found.
==> ERROR: Package matching 'cpupower' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-docs' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-importlibs' not found.
==> ERROR: Package matching 'cuda' not found.
==> ERROR: Package matching 'cups-filters' not found.
==> ERROR: Package matching 'd4x' not found.
==> ERROR: Package matching 'dangerdeep-data' not found.
==> ERROR: Package matching 'dangerdeep' not found.
==> ERROR: Package matching 'dina-font' not found.
==> ERROR: Package matching 'dkms' not found.
==> ERROR: Package matching 'dosemu' not found.
==> ERROR: Package matching 'doublecmd-gtk2' not found.
==> ERROR: Package matching 'doublecmd-qt' not found.
==> ERROR: Package matching 'dvdrip' not found.
==> ERROR: Package matching 'dvdrtools' not found.
==> ERROR: Package matching 'dwarffortress' not found.
==> ERROR: Package matching 'ecasound' not found.
==> ERROR: Package matching 'enscript' not found.
==> ERROR: Package matching 'epdfview' not found.
==> ERROR: Package matching 'epiphany' not found.
==> ERROR: Package matching 'faac' not found.
==> ERROR: Package matching 'faenza-icon-theme' not found.
==> ERROR: Package matching 'fcpci' not found.
==> ERROR: Package matching 'fcpcmcia' not found.
==> ERROR: Package matching 'figlet' not found.
==> ERROR: Package matching 'file-roller' not found.
==> ERROR: Package matching 'firefox-adblock-plus' not found.
==> ERROR: Package matching 'firefox-i18n-ach' not found.
==> ERROR: Package matching 'firefox-i18n-af' not found.
==> ERROR: Package matching 'firefox-i18n-ak' not found.
==> ERROR: Package matching 'firefox-i18n-ar' not found.
==> ERROR: Package matching 'firefox-i18n-as' not found.
==> ERROR: Package matching 'firefox-i18n-ast' not found.
==> ERROR: Package matching 'firefox-i18n-be' not found.
==> ERROR: Package matching 'firefox-i18n-bg' not found.
==> ERROR: Package matching 'firefox-i18n-bn-bd' not found.
==> ERROR: Package matching 'firefox-i18n-bn-in' not found.
==> ERROR: Package matching 'firefox-i18n-br' not found.
==> ERROR: Package matching 'firefox-i18n-bs' not found.
==> ERROR: Package matching 'firefox-i18n-ca' not found.
==> ERROR: Package matching 'firefox-i18n-cs' not found.
==> ERROR: Package matching 'firefox-i18n-csb' not found.
==> ERROR: Package matching 'firefox-i18n-cy' not found.
==> ERROR: Package matching 'firefox-i18n-da' not found.
==> ERROR: Package matching 'firefox-i18n-de' not found.
==> ERROR: Package matching 'firefox-i18n-el' not found.
==> ERROR: Package matching 'firefox-i18n-en-gb' not found.
==> ERROR: Package matching 'firefox-i18n-en-us' not found.
==> ERROR: Package matching 'firefox-i18n-en-za' not found.
==> ERROR: Package matching 'firefox-i18n-eo' not found.
==> ERROR: Package matching 'firefox-i18n-es-ar' not found.
==> ERROR: Package matching 'firefox-i18n-es-cl' not found.
==> ERROR: Package matching 'firefox-i18n-es-es' not found.
==> ERROR: Package matching 'firefox-i18n-es-mx' not found.
==> ERROR: Package matching 'firefox-i18n-et' not found.
==> ERROR: Package matching 'firefox-i18n-eu' not found.
==> ERROR: Package matching 'firefox-i18n-fa' not found.
==> ERROR: Package matching 'firefox-i18n-ff' not found.
==> ERROR: Package matching 'firefox-i18n-fi' not found.
==> ERROR: Package matching 'firefox-i18n-fr' not found.
==> ERROR: Package matching 'firefox-i18n-fy-nl' not found.
==> ERROR: Package matching 'firefox-i18n-ga-ie' not found.
==> ERROR: Package matching 'firefox-i18n-gd' not found.
==> ERROR: Package matching 'firefox-i18n-gl' not found.
==> ERROR: Package matching 'firefox-i18n-gu-in' not found.
==> ERROR: Package matching 'firefox-i18n-he' not found.
==> ERROR: Package matching 'firefox-i18n-hi-in' not found.
==> ERROR: Package matching 'firefox-i18n-hr' not found.
==> ERROR: Package matching 'firefox-i18n-hu' not found.
==> ERROR: Package matching 'firefox-i18n-hy-am' not found.
==> ERROR: Package matching 'firefox-i18n-id' not found.
==> ERROR: Package matching 'firefox-i18n-is' not found.
==> ERROR: Package matching 'firefox-i18n-it' not found.
==> ERROR: Package matching 'firefox-i18n-ja' not found.
==> ERROR: Package matching 'firefox-i18n-kk' not found.
==> ERROR: Package matching 'firefox-i18n-km' not found.
==> ERROR: Package matching 'firefox-i18n-kn' not found.
==> ERROR: Package matching 'firefox-i18n-ko' not found.
==> ERROR: Package matching 'firefox-i18n-ku' not found.
==> ERROR: Package matching 'firefox-i18n-lg' not found.
==> ERROR: Package matching 'firefox-i18n-lij' not found.
==> ERROR: Package matching 'firefox-i18n-lt' not found.
==> ERROR: Package matching 'firefox-i18n-lv' not found.
==> ERROR: Package matching 'firefox-i18n-mai' not found.
==> ERROR: Package matching 'firefox-i18n-mk' not found.
==> ERROR: Package matching 'firefox-i18n-ml' not found.
==> ERROR: Package matching 'firefox-i18n-mr' not found.
==> ERROR: Package matching 'firefox-i18n-nb-no' not found.
==> ERROR: Package matching 'firefox-i18n-nl' not found.
==> ERROR: Package matching 'firefox-i18n-nn-no' not found.
==> ERROR: Package matching 'firefox-i18n-nso' not found.
==> ERROR: Package matching 'firefox-i18n-or' not found.
==> ERROR: Package matching 'firefox-i18n-pa-in' not found.
==> ERROR: Package matching 'firefox-i18n-pl' not found.
==> ERROR: Package matching 'firefox-i18n-pt-br' not found.
==> ERROR: Package matching 'firefox-i18n-pt-pt' not found.
==> ERROR: Package matching 'firefox-i18n-rm' not found.
==> ERROR: Package matching 'firefox-i18n-ro' not found.
==> ERROR: Package matching 'firefox-i18n-ru' not found.
==> ERROR: Package matching 'firefox-i18n-si' not found.
==> ERROR: Package matching 'firefox-i18n-sk' not found.
==> ERROR: Package matching 'firefox-i18n-sl' not found.
==> ERROR: Package matching 'firefox-i18n-son' not found.
==> ERROR: Package matching 'firefox-i18n-sq' not found.
==> ERROR: Package matching 'firefox-i18n-sr' not found.
==> ERROR: Package matching 'firefox-i18n-sv-se' not found.
==> ERROR: Package matching 'firefox-i18n-ta-lk' not found.
==> ERROR: Package matching 'firefox-i18n-ta' not found.
==> ERROR: Package matching 'firefox-i18n-te' not found.
==> ERROR: Package matching 'firefox-i18n-th' not found.
==> ERROR: Package matching 'firefox-i18n-tr' not found.
==> ERROR: Package matching 'firefox-i18n-uk' not found.
==> ERROR: Package matching 'firefox-i18n-vi' not found.
==> ERROR: Package matching 'firefox-i18n-zh-cn' not found.
==> ERROR: Package matching 'firefox-i18n-zh-tw' not found.
==> ERROR: Package matching 'firefox-i18n-zu' not found.
==> ERROR: Package matching 'firefox-noscript' not found.
==> ERROR: Package matching 'firefox-spell-ru' not found.
==> ERROR: Package matching 'firefox' not found.
==> ERROR: Package matching 'flashplugin' not found.
==> ERROR: Package matching 'fmodex' not found.
==> ERROR: Package matching 'font-bh-ttf' not found.
==> ERROR: Package matching 'font-mathematica' not found.
==> ERROR: Package matching 'font-misc-meltho' not found.
==> ERROR: Package matching 'foomatic-db-nonfree' not found.
==> ERROR: Package matching 'foomatic-filters' not found.
==> ERROR: Package matching 'foomatic' not found.
==> ERROR: Package matching 'fop' not found.
==> ERROR: Package matching 'freepascal' not found.
==> ERROR: Package matching 'frogatto-data' not found.
==> ERROR: Package matching 'frogatto' not found.
==> ERROR: Package matching 'ghostscript' not found.
==> ERROR: Package matching 'gigedit' not found.
==> ERROR: Package matching 'gloobus-preview' not found.
==> ERROR: Package matching 'gnome-do-plugins' not found.
==> ERROR: Package matching 'gnormalize' not found.
==> ERROR: Package matching 'gsopcast' not found.
==> ERROR: Package matching 'gst-plugins-bad' not found.
==> ERROR: Package matching 'gstreamer0.10-bad-plugins' not found.
==> ERROR: Package matching 'gstreamer0.10-bad' not found.
==> ERROR: Package matching 'handbrake' not found.
==> ERROR: Package matching 'handbrake-cli' not found.
==> ERROR: Package matching 'hardinfo' not found.
==> ERROR: Package matching 'hexchat' not found.
==> ERROR: Package matching 'hplip-plugin' not found.
==> ERROR: Package matching 'hplip' not found.
==> ERROR: Package matching 'human-icon-theme' not found.
==> ERROR: Package matching 'hydrogen' not found.
==> ERROR: Package matching 'initscripts' not found.
==> ERROR: Package matching 'intel-ucode' not found.
==> ERROR: Package matching 'ipsec-tools' not found.
==> ERROR: Package matching 'ivtv-utils' not found.
==> ERROR: Package matching 'iwlwifi-1000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-3945-ucode' not found.
==> ERROR: Package matching 'iwlwifi-4965-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5150-ucode' not found.
==> ERROR: Package matching 'iwlwifi-6000-ucode' not found.
==> ERROR: Package matching 'java-batik' not found.
==> ERROR: Package matching 'jsampler' not found.
==> ERROR: Package matching 'junit' not found.
==> ERROR: Package matching 'kdebase-konqueror' not found.
==> ERROR: Package matching 'kdebase-runtime' not found.
==> ERROR: Package matching 'kdelibs' not found.
==> ERROR: Package matching 'kdenetwork-kopete' not found.
==> ERROR: Package matching 'kdepim-akonadiconsole' not found.
==> ERROR: Package matching 'kdepim-akregator' not found.
==> ERROR: Package matching 'kdepim-blogilo' not found.
==> ERROR: Package matching 'kdepim-console' not found.
==> ERROR: Package matching 'kdepim-kaddressbook' not found.
==> ERROR: Package matching 'kdepim-kalarm' not found.
==> ERROR: Package matching 'kdepim-kjots' not found.
==> ERROR: Package matching 'kdepim-kleopatra' not found.
==> ERROR: Package matching 'kdepim-kmail' not found.
==> ERROR: Package matching 'kdepim-knode' not found.
==> ERROR: Package matching 'kdepim-knotes' not found.
==> ERROR: Package matching 'kdepim-kontact' not found.
==> ERROR: Package matching 'kdepim-korganizer' not found.
==> ERROR: Package matching 'kdepim-kresources' not found.
==> ERROR: Package matching 'kdepim-ktimetracker' not found.
==> ERROR: Package matching 'kdepim-ktnef' not found.
==> ERROR: Package matching 'kdepim-libkdepim' not found.
==> ERROR: Package matching 'kdeutils-ark' not found.
==> ERROR: Package matching 'kile' not found.
==> ERROR: Package matching 'krusader' not found.
==> ERROR: Package matching 'lesspipe' not found.
==> ERROR: Package matching 'lha' not found.
==> ERROR: Package matching 'lib32-catalyst-utils' not found.
==> ERROR: Package matching 'lib32-flashplugin' not found.
==> ERROR: Package matching 'lib32-libcl' not found.
==> ERROR: Package matching 'lib32-libflashsupport' not found.
==> ERROR: Package matching 'lib32-mesa-demos' not found.
==> ERROR: Package matching 'lib32-nvidia-304xx-utils' not found.
==> ERROR: Package matching 'lib32-nvidia-libgl' not found.
==> ERROR: Package matching 'lib32-nvidia-utils' not found.
==> ERROR: Package matching 'lib32-opencl-nvidia' not found.
==> ERROR: Package matching 'lib32-sdl' not found.
==> ERROR: Package matching 'libcl' not found.
==> ERROR: Package matching 'libflashsupport' not found.
==> ERROR: Package matching 'libflashsupport-oss' not found.
==> ERROR: Package matching 'libquicktime' not found.
==> ERROR: Package matching 'libtraceevent' not found.
==> ERROR: Package matching 'libunrar' not found.
==> ERROR: Package matching 'libview' not found.
==> ERROR: Package matching 'liferea' not found.
==> ERROR: Package matching 'lilo' not found.
==> ERROR: Package matching 'linux-firmware-git' not found.
==> ERROR: Package matching 'linux-manpages' not found.
==> ERROR: Package matching 'linux-tools-meta' not found.
==> ERROR: Package matching 'linux_logo' not found.
==> ERROR: Package matching 'linuxsampler' not found.
==> ERROR: Package matching 'lirc-utils' not found.
==> ERROR: Package matching 'lirc' not found.
==> ERROR: Package matching 'lsb-release' not found.
==> ERROR: Package matching 'luxblend25' not found.
==> ERROR: Package matching 'luxrender' not found.
==> ERROR: Package matching 'mac' not found.
==> ERROR: Package matching 'madwifi-utils' not found.
==> ERROR: Package matching 'madwifi' not found.
==> ERROR: Package matching 'mari0' not found.
==> ERROR: Package matching 'martian' not found.
==> ERROR: Package matching 'martian-utils' not found.
==> ERROR: Package matching 'maven' not found.
==> ERROR: Package matching 'mc' not found.
==> ERROR: Package matching 'mcomix' not found.
==> ERROR: Package matching 'mencoder' not found.
==> ERROR: Package matching 'mesa-demos' not found.
==> ERROR: Package matching 'microcode_ctl' not found.
==> ERROR: Package matching 'midori' not found.
==> ERROR: Package matching 'midori-gtk3' not found.
==> ERROR: Package matching 'mkbootcd' not found.
==> ERROR: Package matching 'mkisolinux' not found.
==> ERROR: Package matching 'mkpxelinux' not found.
==> ERROR: Package matching 'mksyslinux' not found.
==> ERROR: Package matching 'mod_fastcgi' not found.
==> ERROR: Package matching 'monaco-linux-font' not found.
==> ERROR: Package matching 'moonlight' not found.
==> ERROR: Package matching 'mp32ogg' not found.
==> ERROR: Package matching 'mplayer-vaapi' not found.
==> ERROR: Package matching 'mplayer' not found.
==> ERROR: Package matching 'murmure-ice' not found.
==> ERROR: Package matching 'ndiswrapper' not found.
==> ERROR: Package matching 'ndiswrapper-lts' not found.
==> ERROR: Package matching 'ndiswrapper-utils' not found.
==> ERROR: Package matching 'netperf' not found.
==> ERROR: Package matching 'netsurf' not found.
==> ERROR: Package matching 'newton-dynamics' not found.
==> ERROR: Package matching 'nltk-data' not found.
==> ERROR: Package matching 'nltk' not found.
==> ERROR: Package matching 'nouveau-drm-lts' not found.
==> ERROR: Package matching 'nouveau-firmware' not found.
==> ERROR: Package matching 'nppangband' not found.
==> ERROR: Package matching 'nvdock' not found.
==> ERROR: Package matching 'nvidia' not found.
==> ERROR: Package matching 'nvidia-304xx' not found.
==> ERROR: Package matching 'nvidia-304xx-utils' not found.
==> ERROR: Package matching 'nvidia-304xx-lts' not found.
==> ERROR: Package matching 'nvidia-cg-toolkit' not found.
==> ERROR: Package matching 'nvidia-libgl' not found.
==> ERROR: Package matching 'nvidia-lts' not found.
==> ERROR: Package matching 'nvidia-utils' not found.
==> ERROR: Package matching 'nxclient' not found.
==> ERROR: Package matching 'ogmrip' not found.
==> ERROR: Package matching 'ogre' not found.
==> ERROR: Package matching 'open-vm-tools' not found.
==> ERROR: Package matching 'open-vm-tools-dkms' not found.
==> ERROR: Package matching 'open-vm-tools-modules' not found.
==> ERROR: Package matching 'opencl-catalyst' not found.
==> ERROR: Package matching 'opencl-nvidia' not found.
==> ERROR: Package matching 'opencl-nvidia-304xx' not found.
==> ERROR: Package matching 'opencollada' not found.
==> ERROR: Package matching 'openexr' not found.
==> ERROR: Package matching 'openshot' not found.
==> ERROR: Package matching 'openttd-opensfx' not found.
==> ERROR: Package matching 'opera' not found.
==> ERROR: Package matching 'oss' not found.
==> ERROR: Package matching 'p7zip' not found.
==> ERROR: Package matching 'paintown' not found.
==> ERROR: Package matching 'pcsx2' not found.
==> ERROR: Package matching 'perf' not found.
==> ERROR: Package matching 'pkgstats' not found.
==> ERROR: Package matching 'phoronix-test-suite' not found.
==> ERROR: Package matching 'phpvirtualbox' not found.
==> ERROR: Package matching 'pilot-link' not found.
==> ERROR: Package matching 'playonlinux' not found.
==> ERROR: Package matching 'ponysay' not found.
==> ERROR: Package matching 'povray' not found.
==> ERROR: Package matching 'poweriso' not found.
==> ERROR: Package matching 'profont' not found.
==> ERROR: Package matching 'psi' not found.
==> ERROR: Package matching 'psutils' not found.
==> ERROR: Package matching 'pycuda-headers' not found.
==> ERROR: Package matching 'pypy' not found.
==> ERROR: Package matching 'python2-reportlab' not found.
==> ERROR: Package matching 'python-pycuda' not found.
==> ERROR: Package matching 'python2-pycuda' not found.
==> ERROR: Package matching 'qingy-theme-arch' not found.
==> ERROR: Package matching 'qmc2' not found.
==> ERROR: Package matching 'qsopcast' not found.
==> ERROR: Package matching 'qstat' not found.
==> ERROR: Package matching 'qupzilla' not found.
==> ERROR: Package matching 'qupzilla-qt5' not found.
==> ERROR: Package matching 'r8168' not found.
==> ERROR: Package matching 'r8168-lts' not found.
==> ERROR: Package matching 'reflector' not found.
==> ERROR: Package matching 'rt2870usb-fw' not found.
==> ERROR: Package matching 'rt2x00-rt61-fw' not found.
==> ERROR: Package matching 'rt2x00-rt71w-fw' not found.
==> ERROR: Package matching 'rt3562sta' not found.
==> ERROR: Package matching 'sane-gt68xx-firmware' not found.
==> ERROR: Package matching 'sauerbraten-data' not found.
==> ERROR: Package matching 'sauerbraten' not found.
==> ERROR: Package matching 'screenlets' not found.
==> ERROR: Package matching 'sdl' not found.
==> ERROR: Package matching 'sdlmame' not found.
==> ERROR: Package matching 'seamonkey' not found.
==> ERROR: Package matching 'sfarkxtc' not found.
==> ERROR: Package matching 'simutrans' not found.
==> ERROR: Package matching 'simutrans-pak128' not found.
==> ERROR: Package matching 'simutrans-pak64' not found.
==> ERROR: Package matching 'skype' not found.
==> ERROR: Package matching 'skype-call-recorder' not found.
==> ERROR: Package matching 'skype-oss' not found.
==> ERROR: Package matching 'skype-staticqt' not found.
==> ERROR: Package matching 'slim-themes' not found.
==> ERROR: Package matching 'slmodem' not found.
==> ERROR: Package matching 'slmodem-utils' not found.
==> ERROR: Package matching 'snes9x' not found.
==> ERROR: Package matching 'snes9x-gtk' not found.
==> ERROR: Package matching 'sopcast' not found.
==> ERROR: Package matching 'soundkonverter' not found.
==> ERROR: Package matching 'spectrwm' not found.
==> ERROR: Package matching 'speedtouch' not found.
==> ERROR: Package matching 'spring-kp' not found.
==> ERROR: Package matching 'sqlite-doc' not found.
==> ERROR: Package matching 'sqlite3-doc' not found.
==> ERROR: Package matching 'steam' not found.
==> ERROR: Package matching 'stuntrally-data' not found.
==> ERROR: Package matching 'tangerine-icon-theme' not found.
==> ERROR: Package matching 'tarsnap' not found.
==> ERROR: Package matching 'teamspeak3' not found.
==> ERROR: Package matching 'texlive-bin' not found.
==> ERROR: Package matching 'texlive-core' not found.
==> ERROR: Package matching 'texlive-fontsextra' not found.
==> ERROR: Package matching 'texlive-latexextra' not found.
==> ERROR: Package matching 'thunderbird-i18n-af' not found.
==> ERROR: Package matching 'thunderbird-i18n-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-ast' not found.
==> ERROR: Package matching 'thunderbird-i18n-be' not found.
==> ERROR: Package matching 'thunderbird-i18n-bg' not found.
==> ERROR: Package matching 'thunderbird-i18n-bn-bd' not found.
==> ERROR: Package matching 'thunderbird-i18n-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-ca' not found.
==> ERROR: Package matching 'thunderbird-i18n-cs' not found.
==> ERROR: Package matching 'thunderbird-i18n-da' not found.
==> ERROR: Package matching 'thunderbird-i18n-de' not found.
==> ERROR: Package matching 'thunderbird-i18n-el' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-gb' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-us' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-et' not found.
==> ERROR: Package matching 'thunderbird-i18n-eu' not found.
==> ERROR: Package matching 'thunderbird-i18n-fi' not found.
==> ERROR: Package matching 'thunderbird-i18n-fr' not found.
==> ERROR: Package matching 'thunderbird-i18n-fy-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga-ie' not found.
==> ERROR: Package matching 'thunderbird-i18n-gd' not found.
==> ERROR: Package matching 'thunderbird-i18n-gl' not found.
==> ERROR: Package matching 'thunderbird-i18n-he' not found.
==> ERROR: Package matching 'thunderbird-i18n-hr' not found.
==> ERROR: Package matching 'thunderbird-i18n-hu' not found.
==> ERROR: Package matching 'thunderbird-i18n-hy-am' not found.
==> ERROR: Package matching 'thunderbird-i18n-id' not found.
==> ERROR: Package matching 'thunderbird-i18n-is' not found.
==> ERROR: Package matching 'thunderbird-i18n-it' not found.
==> ERROR: Package matching 'thunderbird-i18n-ja' not found.
==> ERROR: Package matching 'thunderbird-i18n-ko' not found.
==> ERROR: Package matching 'thunderbird-i18n-lt' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa-in' not found.
==> ERROR: Package matching 'thunderbird-i18n-pl' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-rm' not found.
==> ERROR: Package matching 'thunderbird-i18n-ro' not found.
==> ERROR: Package matching 'thunderbird-i18n-ru' not found.
==> ERROR: Package matching 'thunderbird-i18n-si' not found.
==> ERROR: Package matching 'thunderbird-i18n-sk' not found.
==> ERROR: Package matching 'thunderbird-i18n-sl' not found.
==> ERROR: Package matching 'thunderbird-i18n-sq' not found.
==> ERROR: Package matching 'thunderbird-i18n-sr' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv-se' not found.
==> ERROR: Package matching 'thunderbird-i18n-ta-lk' not found.
==> ERROR: Package matching 'thunderbird-i18n-tr' not found.
==> ERROR: Package matching 'thunderbird-i18n-uk' not found.
==> ERROR: Package matching 'thunderbird-i18n-vi' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-cn' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-tw' not found.
==> ERROR: Package matching 'thunderbird' not found.
==> ERROR: Package matching 'tiacx-firmware' not found.
==> ERROR: Package matching 'tiacx-lts' not found.
==> ERROR: Package matching 'tiacx' not found.
==> ERROR: Package matching 'tomoyo-tools' not found.
==> ERROR: Package matching 'tp_smapi' not found.
==> ERROR: Package matching 'tp_smapi-lts' not found.
==> ERROR: Package matching 'truecrypt' not found.
==> ERROR: Package matching 'ttf-hannom' not found.
==> ERROR: Package matching 'ttf-thai' not found.
==> ERROR: Package matching 'ufoai-data' not found.
==> ERROR: Package matching 'ufoai' not found.
==> ERROR: Package matching 'unace' not found.
==> ERROR: Package matching 'unarj' not found.
==> ERROR: Package matching 'unetbootin' not found.
==> ERROR: Package matching 'unrar' not found.
==> ERROR: Package matching 'unzip' not found.
==> ERROR: Package matching 'urbanterror-data' not found.
==> ERROR: Package matching 'urbanterror' not found.
==> ERROR: Package matching 'usbip' not found.
==> ERROR: Package matching 'usermin' not found.
==> ERROR: Package matching 'vbaexpress' not found.
==> ERROR: Package matching 'vhba-module' not found.
==> ERROR: Package matching 'vim-runtime' not found.
==> ERROR: Package matching 'virtualbox' not found.
==> ERROR: Package matching 'virtualbox-ext-vnc' not found.
==> ERROR: Package matching 'virtualbox-guest-dkms' not found.
==> ERROR: Package matching 'virtualbox-guest-iso' not found.
==> ERROR: Package matching 'virtualbox-guest-modules' not found.
==> ERROR: Package matching 'virtualbox-guest-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-guest-utils' not found.
==> ERROR: Package matching 'virtualbox-host-dkms' not found.
==> ERROR: Package matching 'virtualbox-host-modules' not found.
==> ERROR: Package matching 'virtualbox-host-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-sdk' not found.
==> ERROR: Package matching 'warsow-data' not found.
==> ERROR: Package matching 'warsow' not found.
==> ERROR: Package matching 'webmin' not found.
==> ERROR: Package matching 'winetricks' not found.
==> ERROR: Package matching 'wings3d' not found.
==> ERROR: Package matching 'x86_energy_perf_policy' not found.
==> ERROR: Package matching 'xarchiver' not found.
==> ERROR: Package matching 'xbmc' not found.
==> ERROR: Package matching 'xchat' not found.
==> ERROR: Package matching 'xdm-archlinux' not found.
==> ERROR: Package matching 'xorg-fonts-100dpi' not found.
==> ERROR: Package matching 'xorg-fonts-75dpi' not found.
==> ERROR: Package matching 'xorg-fonts-type1' not found.
==> ERROR: Package matching 'xpdf-chinese-simplified' not found.
==> ERROR: Package matching 'xpdf-chinese-traditional' not found.
==> ERROR: Package matching 'xpdf-japanese' not found.
==> ERROR: Package matching 'xpdf-korean' not found.
==> ERROR: Package matching 'xscreensaver' not found.
==> ERROR: Package matching 'xsnow' not found.
==> ERROR: Package matching 'xsp' not found.
==> ERROR: Package matching 'xv' not found.
==> ERROR: Package matching 'xvba-video-open' not found.
==> ERROR: Package matching 'zeroc-ice' not found.
  -> Removing blacklisted packages from .files database...
==> ERROR: Package matching 'abiword-plugins' not found.
==> ERROR: Package matching 'abiword' not found.
==> ERROR: Package matching 'abs' not found.
==> ERROR: Package matching 'abuse' not found.
==> ERROR: Package matching 'acetoneiso2' not found.
==> ERROR: Package matching 'aif' not found.
==> ERROR: Package matching 'alienarena-data' not found.
==> ERROR: Package matching 'alienarena' not found.
==> ERROR: Package matching 'alsa-firmware' not found.
==> ERROR: Package matching 'amd-ucode' not found.
==> ERROR: Package matching 'angband' not found.
==> ERROR: Package matching 'apache-ant' not found.
==> ERROR: Package matching 'aqua-data-studio' not found.
==> ERROR: Package matching 'ar9170-fw' not found.
==> ERROR: Package matching 'arch-artwork' not found.
==> ERROR: Package matching 'arch-firefox-search' not found.
==> ERROR: Package matching 'arch-wiki-docs' not found.
==> ERROR: Package matching 'arch-wiki-lite' not found.
==> ERROR: Package matching 'archboot' not found.
==> ERROR: Package matching 'archiso' not found.
==> ERROR: Package matching 'archlinux-artwork' not found.
==> ERROR: Package matching 'archlinux-lxdm-theme' not found.
==> ERROR: Package matching 'archlinux-menus' not found.
==> ERROR: Package matching 'archlinux-themes-kde' not found.
==> ERROR: Package matching 'archlinux-themes-kdm' not found.
==> ERROR: Package matching 'archlinux-themes-slim' not found.
==> ERROR: Package matching 'archlinux-wallpaper' not found.
==> ERROR: Package matching 'archlinux-xdg-menu' not found.
==> ERROR: Package matching 'arm-wince-cegcc-binutils' not found.
==> ERROR: Package matching 'arora' not found.
==> ERROR: Package matching 'assaultcube' not found.
==> ERROR: Package matching 'asunder' not found.
==> ERROR: Package matching 'atool' not found.
==> ERROR: Package matching 'audacious-plugins' not found.
==> ERROR: Package matching 'audex' not found.
==> ERROR: Package matching 'audio-convert' not found.
==> ERROR: Package matching 'aufs2' not found.
==> ERROR: Package matching 'avidemux-cli' not found.
==> ERROR: Package matching 'avidemux-gtk' not found.
==> ERROR: Package matching 'avidemux-qt' not found.
==> ERROR: Package matching 'bacula' not found.
==> ERROR: Package matching 'bass' not found.
==> ERROR: Package matching 'bbswitch' not found.
==> ERROR: Package matching 'beanshell' not found.
==> ERROR: Package matching 'bfgminer' not found.
==> ERROR: Package matching 'bitlbee' not found.
==> ERROR: Package matching 'blackbox' not found.
==> ERROR: Package matching 'bladeenc' not found.
==> ERROR: Package matching 'blender' not found.
==> ERROR: Package matching 'bluez-firmware' not found.
==> ERROR: Package matching 'bogofilter' not found.
==> ERROR: Package matching 'boinc-nox' not found.
==> ERROR: Package matching 'boinc' not found.
==> ERROR: Package matching 'bumblebee' not found.
==> ERROR: Package matching 'calibre' not found.
==> ERROR: Package matching 'catalyst' not found.
==> ERROR: Package matching 'catalyst-dkms' not found.
==> ERROR: Package matching 'catalyst-lts' not found.
==> ERROR: Package matching 'catalyst-utils' not found.
==> ERROR: Package matching 'cdfs' not found.
==> ERROR: Package matching 'cdrkit' not found.
==> ERROR: Package matching 'cdrtools' not found.
==> ERROR: Package matching 'cgminer' not found.
==> ERROR: Package matching 'chromium' not found.
==> ERROR: Package matching 'cinelerra-cv' not found.
==> ERROR: Package matching 'cinepaint' not found.
==> ERROR: Package matching 'clementine' not found.
==> ERROR: Package matching 'cpupower' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-docs' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-importlibs' not found.
==> ERROR: Package matching 'cuda' not found.
==> ERROR: Package matching 'cups-filters' not found.
==> ERROR: Package matching 'd4x' not found.
==> ERROR: Package matching 'dangerdeep-data' not found.
==> ERROR: Package matching 'dangerdeep' not found.
==> ERROR: Package matching 'dina-font' not found.
==> ERROR: Package matching 'dkms' not found.
==> ERROR: Package matching 'dosemu' not found.
==> ERROR: Package matching 'doublecmd-gtk2' not found.
==> ERROR: Package matching 'doublecmd-qt' not found.
==> ERROR: Package matching 'dvdrip' not found.
==> ERROR: Package matching 'dvdrtools' not found.
==> ERROR: Package matching 'dwarffortress' not found.
==> ERROR: Package matching 'ecasound' not found.
==> ERROR: Package matching 'enscript' not found.
==> ERROR: Package matching 'epdfview' not found.
==> ERROR: Package matching 'epiphany' not found.
==> ERROR: Package matching 'faac' not found.
==> ERROR: Package matching 'faenza-icon-theme' not found.
==> ERROR: Package matching 'fcpci' not found.
==> ERROR: Package matching 'fcpcmcia' not found.
==> ERROR: Package matching 'figlet' not found.
==> ERROR: Package matching 'file-roller' not found.
==> ERROR: Package matching 'firefox-adblock-plus' not found.
==> ERROR: Package matching 'firefox-i18n-ach' not found.
==> ERROR: Package matching 'firefox-i18n-af' not found.
==> ERROR: Package matching 'firefox-i18n-ak' not found.
==> ERROR: Package matching 'firefox-i18n-ar' not found.
==> ERROR: Package matching 'firefox-i18n-as' not found.
==> ERROR: Package matching 'firefox-i18n-ast' not found.
==> ERROR: Package matching 'firefox-i18n-be' not found.
==> ERROR: Package matching 'firefox-i18n-bg' not found.
==> ERROR: Package matching 'firefox-i18n-bn-bd' not found.
==> ERROR: Package matching 'firefox-i18n-bn-in' not found.
==> ERROR: Package matching 'firefox-i18n-br' not found.
==> ERROR: Package matching 'firefox-i18n-bs' not found.
==> ERROR: Package matching 'firefox-i18n-ca' not found.
==> ERROR: Package matching 'firefox-i18n-cs' not found.
==> ERROR: Package matching 'firefox-i18n-csb' not found.
==> ERROR: Package matching 'firefox-i18n-cy' not found.
==> ERROR: Package matching 'firefox-i18n-da' not found.
==> ERROR: Package matching 'firefox-i18n-de' not found.
==> ERROR: Package matching 'firefox-i18n-el' not found.
==> ERROR: Package matching 'firefox-i18n-en-gb' not found.
==> ERROR: Package matching 'firefox-i18n-en-us' not found.
==> ERROR: Package matching 'firefox-i18n-en-za' not found.
==> ERROR: Package matching 'firefox-i18n-eo' not found.
==> ERROR: Package matching 'firefox-i18n-es-ar' not found.
==> ERROR: Package matching 'firefox-i18n-es-cl' not found.
==> ERROR: Package matching 'firefox-i18n-es-es' not found.
==> ERROR: Package matching 'firefox-i18n-es-mx' not found.
==> ERROR: Package matching 'firefox-i18n-et' not found.
==> ERROR: Package matching 'firefox-i18n-eu' not found.
==> ERROR: Package matching 'firefox-i18n-fa' not found.
==> ERROR: Package matching 'firefox-i18n-ff' not found.
==> ERROR: Package matching 'firefox-i18n-fi' not found.
==> ERROR: Package matching 'firefox-i18n-fr' not found.
==> ERROR: Package matching 'firefox-i18n-fy-nl' not found.
==> ERROR: Package matching 'firefox-i18n-ga-ie' not found.
==> ERROR: Package matching 'firefox-i18n-gd' not found.
==> ERROR: Package matching 'firefox-i18n-gl' not found.
==> ERROR: Package matching 'firefox-i18n-gu-in' not found.
==> ERROR: Package matching 'firefox-i18n-he' not found.
==> ERROR: Package matching 'firefox-i18n-hi-in' not found.
==> ERROR: Package matching 'firefox-i18n-hr' not found.
==> ERROR: Package matching 'firefox-i18n-hu' not found.
==> ERROR: Package matching 'firefox-i18n-hy-am' not found.
==> ERROR: Package matching 'firefox-i18n-id' not found.
==> ERROR: Package matching 'firefox-i18n-is' not found.
==> ERROR: Package matching 'firefox-i18n-it' not found.
==> ERROR: Package matching 'firefox-i18n-ja' not found.
==> ERROR: Package matching 'firefox-i18n-kk' not found.
==> ERROR: Package matching 'firefox-i18n-km' not found.
==> ERROR: Package matching 'firefox-i18n-kn' not found.
==> ERROR: Package matching 'firefox-i18n-ko' not found.
==> ERROR: Package matching 'firefox-i18n-ku' not found.
==> ERROR: Package matching 'firefox-i18n-lg' not found.
==> ERROR: Package matching 'firefox-i18n-lij' not found.
==> ERROR: Package matching 'firefox-i18n-lt' not found.
==> ERROR: Package matching 'firefox-i18n-lv' not found.
==> ERROR: Package matching 'firefox-i18n-mai' not found.
==> ERROR: Package matching 'firefox-i18n-mk' not found.
==> ERROR: Package matching 'firefox-i18n-ml' not found.
==> ERROR: Package matching 'firefox-i18n-mr' not found.
==> ERROR: Package matching 'firefox-i18n-nb-no' not found.
==> ERROR: Package matching 'firefox-i18n-nl' not found.
==> ERROR: Package matching 'firefox-i18n-nn-no' not found.
==> ERROR: Package matching 'firefox-i18n-nso' not found.
==> ERROR: Package matching 'firefox-i18n-or' not found.
==> ERROR: Package matching 'firefox-i18n-pa-in' not found.
==> ERROR: Package matching 'firefox-i18n-pl' not found.
==> ERROR: Package matching 'firefox-i18n-pt-br' not found.
==> ERROR: Package matching 'firefox-i18n-pt-pt' not found.
==> ERROR: Package matching 'firefox-i18n-rm' not found.
==> ERROR: Package matching 'firefox-i18n-ro' not found.
==> ERROR: Package matching 'firefox-i18n-ru' not found.
==> ERROR: Package matching 'firefox-i18n-si' not found.
==> ERROR: Package matching 'firefox-i18n-sk' not found.
==> ERROR: Package matching 'firefox-i18n-sl' not found.
==> ERROR: Package matching 'firefox-i18n-son' not found.
==> ERROR: Package matching 'firefox-i18n-sq' not found.
==> ERROR: Package matching 'firefox-i18n-sr' not found.
==> ERROR: Package matching 'firefox-i18n-sv-se' not found.
==> ERROR: Package matching 'firefox-i18n-ta-lk' not found.
==> ERROR: Package matching 'firefox-i18n-ta' not found.
==> ERROR: Package matching 'firefox-i18n-te' not found.
==> ERROR: Package matching 'firefox-i18n-th' not found.
==> ERROR: Package matching 'firefox-i18n-tr' not found.
==> ERROR: Package matching 'firefox-i18n-uk' not found.
==> ERROR: Package matching 'firefox-i18n-vi' not found.
==> ERROR: Package matching 'firefox-i18n-zh-cn' not found.
==> ERROR: Package matching 'firefox-i18n-zh-tw' not found.
==> ERROR: Package matching 'firefox-i18n-zu' not found.
==> ERROR: Package matching 'firefox-noscript' not found.
==> ERROR: Package matching 'firefox-spell-ru' not found.
==> ERROR: Package matching 'firefox' not found.
==> ERROR: Package matching 'flashplugin' not found.
==> ERROR: Package matching 'fmodex' not found.
==> ERROR: Package matching 'font-bh-ttf' not found.
==> ERROR: Package matching 'font-mathematica' not found.
==> ERROR: Package matching 'font-misc-meltho' not found.
==> ERROR: Package matching 'foomatic-db-nonfree' not found.
==> ERROR: Package matching 'foomatic-filters' not found.
==> ERROR: Package matching 'foomatic' not found.
==> ERROR: Package matching 'fop' not found.
==> ERROR: Package matching 'freepascal' not found.
==> ERROR: Package matching 'frogatto-data' not found.
==> ERROR: Package matching 'frogatto' not found.
==> ERROR: Package matching 'ghostscript' not found.
==> ERROR: Package matching 'gigedit' not found.
==> ERROR: Package matching 'gloobus-preview' not found.
==> ERROR: Package matching 'gnome-do-plugins' not found.
==> ERROR: Package matching 'gnormalize' not found.
==> ERROR: Package matching 'gsopcast' not found.
==> ERROR: Package matching 'gst-plugins-bad' not found.
==> ERROR: Package matching 'gstreamer0.10-bad-plugins' not found.
==> ERROR: Package matching 'gstreamer0.10-bad' not found.
==> ERROR: Package matching 'handbrake' not found.
==> ERROR: Package matching 'handbrake-cli' not found.
==> ERROR: Package matching 'hardinfo' not found.
==> ERROR: Package matching 'hexchat' not found.
==> ERROR: Package matching 'hplip-plugin' not found.
==> ERROR: Package matching 'hplip' not found.
==> ERROR: Package matching 'human-icon-theme' not found.
==> ERROR: Package matching 'hydrogen' not found.
==> ERROR: Package matching 'initscripts' not found.
==> ERROR: Package matching 'intel-ucode' not found.
==> ERROR: Package matching 'ipsec-tools' not found.
==> ERROR: Package matching 'ivtv-utils' not found.
==> ERROR: Package matching 'iwlwifi-1000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-3945-ucode' not found.
==> ERROR: Package matching 'iwlwifi-4965-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5150-ucode' not found.
==> ERROR: Package matching 'iwlwifi-6000-ucode' not found.
==> ERROR: Package matching 'java-batik' not found.
==> ERROR: Package matching 'jsampler' not found.
==> ERROR: Package matching 'junit' not found.
==> ERROR: Package matching 'kdebase-konqueror' not found.
==> ERROR: Package matching 'kdebase-runtime' not found.
==> ERROR: Package matching 'kdelibs' not found.
==> ERROR: Package matching 'kdenetwork-kopete' not found.
==> ERROR: Package matching 'kdepim-akonadiconsole' not found.
==> ERROR: Package matching 'kdepim-akregator' not found.
==> ERROR: Package matching 'kdepim-blogilo' not found.
==> ERROR: Package matching 'kdepim-console' not found.
==> ERROR: Package matching 'kdepim-kaddressbook' not found.
==> ERROR: Package matching 'kdepim-kalarm' not found.
==> ERROR: Package matching 'kdepim-kjots' not found.
==> ERROR: Package matching 'kdepim-kleopatra' not found.
==> ERROR: Package matching 'kdepim-kmail' not found.
==> ERROR: Package matching 'kdepim-knode' not found.
==> ERROR: Package matching 'kdepim-knotes' not found.
==> ERROR: Package matching 'kdepim-kontact' not found.
==> ERROR: Package matching 'kdepim-korganizer' not found.
==> ERROR: Package matching 'kdepim-kresources' not found.
==> ERROR: Package matching 'kdepim-ktimetracker' not found.
==> ERROR: Package matching 'kdepim-ktnef' not found.
==> ERROR: Package matching 'kdepim-libkdepim' not found.
==> ERROR: Package matching 'kdeutils-ark' not found.
==> ERROR: Package matching 'kile' not found.
==> ERROR: Package matching 'krusader' not found.
==> ERROR: Package matching 'lesspipe' not found.
==> ERROR: Package matching 'lha' not found.
==> ERROR: Package matching 'lib32-catalyst-utils' not found.
==> ERROR: Package matching 'lib32-flashplugin' not found.
==> ERROR: Package matching 'lib32-libcl' not found.
==> ERROR: Package matching 'lib32-libflashsupport' not found.
==> ERROR: Package matching 'lib32-mesa-demos' not found.
==> ERROR: Package matching 'lib32-nvidia-304xx-utils' not found.
==> ERROR: Package matching 'lib32-nvidia-libgl' not found.
==> ERROR: Package matching 'lib32-nvidia-utils' not found.
==> ERROR: Package matching 'lib32-opencl-nvidia' not found.
==> ERROR: Package matching 'lib32-sdl' not found.
==> ERROR: Package matching 'libcl' not found.
==> ERROR: Package matching 'libflashsupport' not found.
==> ERROR: Package matching 'libflashsupport-oss' not found.
==> ERROR: Package matching 'libquicktime' not found.
==> ERROR: Package matching 'libtraceevent' not found.
==> ERROR: Package matching 'libunrar' not found.
==> ERROR: Package matching 'libview' not found.
==> ERROR: Package matching 'liferea' not found.
==> ERROR: Package matching 'lilo' not found.
==> ERROR: Package matching 'linux-firmware-git' not found.
==> ERROR: Package matching 'linux-manpages' not found.
==> ERROR: Package matching 'linux-tools-meta' not found.
==> ERROR: Package matching 'linux_logo' not found.
==> ERROR: Package matching 'linuxsampler' not found.
==> ERROR: Package matching 'lirc-utils' not found.
==> ERROR: Package matching 'lirc' not found.
==> ERROR: Package matching 'lsb-release' not found.
==> ERROR: Package matching 'luxblend25' not found.
==> ERROR: Package matching 'luxrender' not found.
==> ERROR: Package matching 'mac' not found.
==> ERROR: Package matching 'madwifi-utils' not found.
==> ERROR: Package matching 'madwifi' not found.
==> ERROR: Package matching 'mari0' not found.
==> ERROR: Package matching 'martian' not found.
==> ERROR: Package matching 'martian-utils' not found.
==> ERROR: Package matching 'maven' not found.
==> ERROR: Package matching 'mc' not found.
==> ERROR: Package matching 'mcomix' not found.
==> ERROR: Package matching 'mencoder' not found.
==> ERROR: Package matching 'mesa-demos' not found.
==> ERROR: Package matching 'microcode_ctl' not found.
==> ERROR: Package matching 'midori' not found.
==> ERROR: Package matching 'midori-gtk3' not found.
==> ERROR: Package matching 'mkbootcd' not found.
==> ERROR: Package matching 'mkisolinux' not found.
==> ERROR: Package matching 'mkpxelinux' not found.
==> ERROR: Package matching 'mksyslinux' not found.
==> ERROR: Package matching 'mod_fastcgi' not found.
==> ERROR: Package matching 'monaco-linux-font' not found.
==> ERROR: Package matching 'moonlight' not found.
==> ERROR: Package matching 'mp32ogg' not found.
==> ERROR: Package matching 'mplayer-vaapi' not found.
==> ERROR: Package matching 'mplayer' not found.
==> ERROR: Package matching 'murmure-ice' not found.
==> ERROR: Package matching 'ndiswrapper' not found.
==> ERROR: Package matching 'ndiswrapper-lts' not found.
==> ERROR: Package matching 'ndiswrapper-utils' not found.
==> ERROR: Package matching 'netperf' not found.
==> ERROR: Package matching 'netsurf' not found.
==> ERROR: Package matching 'newton-dynamics' not found.
==> ERROR: Package matching 'nltk-data' not found.
==> ERROR: Package matching 'nltk' not found.
==> ERROR: Package matching 'nouveau-drm-lts' not found.
==> ERROR: Package matching 'nouveau-firmware' not found.
==> ERROR: Package matching 'nppangband' not found.
==> ERROR: Package matching 'nvdock' not found.
==> ERROR: Package matching 'nvidia' not found.
==> ERROR: Package matching 'nvidia-304xx' not found.
==> ERROR: Package matching 'nvidia-304xx-utils' not found.
==> ERROR: Package matching 'nvidia-304xx-lts' not found.
==> ERROR: Package matching 'nvidia-cg-toolkit' not found.
==> ERROR: Package matching 'nvidia-libgl' not found.
==> ERROR: Package matching 'nvidia-lts' not found.
==> ERROR: Package matching 'nvidia-utils' not found.
==> ERROR: Package matching 'nxclient' not found.
==> ERROR: Package matching 'ogmrip' not found.
==> ERROR: Package matching 'ogre' not found.
==> ERROR: Package matching 'open-vm-tools' not found.
==> ERROR: Package matching 'open-vm-tools-dkms' not found.
==> ERROR: Package matching 'open-vm-tools-modules' not found.
==> ERROR: Package matching 'opencl-catalyst' not found.
==> ERROR: Package matching 'opencl-nvidia' not found.
==> ERROR: Package matching 'opencl-nvidia-304xx' not found.
==> ERROR: Package matching 'opencollada' not found.
==> ERROR: Package matching 'openexr' not found.
==> ERROR: Package matching 'openshot' not found.
==> ERROR: Package matching 'openttd-opensfx' not found.
==> ERROR: Package matching 'opera' not found.
==> ERROR: Package matching 'oss' not found.
==> ERROR: Package matching 'p7zip' not found.
==> ERROR: Package matching 'paintown' not found.
==> ERROR: Package matching 'pcsx2' not found.
==> ERROR: Package matching 'perf' not found.
==> ERROR: Package matching 'pkgstats' not found.
==> ERROR: Package matching 'phoronix-test-suite' not found.
==> ERROR: Package matching 'phpvirtualbox' not found.
==> ERROR: Package matching 'pilot-link' not found.
==> ERROR: Package matching 'playonlinux' not found.
==> ERROR: Package matching 'ponysay' not found.
==> ERROR: Package matching 'povray' not found.
==> ERROR: Package matching 'poweriso' not found.
==> ERROR: Package matching 'profont' not found.
==> ERROR: Package matching 'psi' not found.
==> ERROR: Package matching 'psutils' not found.
==> ERROR: Package matching 'pycuda-headers' not found.
==> ERROR: Package matching 'pypy' not found.
==> ERROR: Package matching 'python2-reportlab' not found.
==> ERROR: Package matching 'python-pycuda' not found.
==> ERROR: Package matching 'python2-pycuda' not found.
==> ERROR: Package matching 'qingy-theme-arch' not found.
==> ERROR: Package matching 'qmc2' not found.
==> ERROR: Package matching 'qsopcast' not found.
==> ERROR: Package matching 'qstat' not found.
==> ERROR: Package matching 'qupzilla' not found.
==> ERROR: Package matching 'qupzilla-qt5' not found.
==> ERROR: Package matching 'r8168' not found.
==> ERROR: Package matching 'r8168-lts' not found.
==> ERROR: Package matching 'reflector' not found.
==> ERROR: Package matching 'rt2870usb-fw' not found.
==> ERROR: Package matching 'rt2x00-rt61-fw' not found.
==> ERROR: Package matching 'rt2x00-rt71w-fw' not found.
==> ERROR: Package matching 'rt3562sta' not found.
==> ERROR: Package matching 'sane-gt68xx-firmware' not found.
==> ERROR: Package matching 'sauerbraten-data' not found.
==> ERROR: Package matching 'sauerbraten' not found.
==> ERROR: Package matching 'screenlets' not found.
==> ERROR: Package matching 'sdl' not found.
==> ERROR: Package matching 'sdlmame' not found.
==> ERROR: Package matching 'seamonkey' not found.
==> ERROR: Package matching 'sfarkxtc' not found.
==> ERROR: Package matching 'simutrans' not found.
==> ERROR: Package matching 'simutrans-pak128' not found.
==> ERROR: Package matching 'simutrans-pak64' not found.
==> ERROR: Package matching 'skype' not found.
==> ERROR: Package matching 'skype-call-recorder' not found.
==> ERROR: Package matching 'skype-oss' not found.
==> ERROR: Package matching 'skype-staticqt' not found.
==> ERROR: Package matching 'slim-themes' not found.
==> ERROR: Package matching 'slmodem' not found.
==> ERROR: Package matching 'slmodem-utils' not found.
==> ERROR: Package matching 'snes9x' not found.
==> ERROR: Package matching 'snes9x-gtk' not found.
==> ERROR: Package matching 'sopcast' not found.
==> ERROR: Package matching 'soundkonverter' not found.
==> ERROR: Package matching 'spectrwm' not found.
==> ERROR: Package matching 'speedtouch' not found.
==> ERROR: Package matching 'spring-kp' not found.
==> ERROR: Package matching 'sqlite-doc' not found.
==> ERROR: Package matching 'sqlite3-doc' not found.
==> ERROR: Package matching 'steam' not found.
==> ERROR: Package matching 'stuntrally-data' not found.
==> ERROR: Package matching 'tangerine-icon-theme' not found.
==> ERROR: Package matching 'tarsnap' not found.
==> ERROR: Package matching 'teamspeak3' not found.
==> ERROR: Package matching 'texlive-bin' not found.
==> ERROR: Package matching 'texlive-core' not found.
==> ERROR: Package matching 'texlive-fontsextra' not found.
==> ERROR: Package matching 'texlive-latexextra' not found.
==> ERROR: Package matching 'thunderbird-i18n-af' not found.
==> ERROR: Package matching 'thunderbird-i18n-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-ast' not found.
==> ERROR: Package matching 'thunderbird-i18n-be' not found.
==> ERROR: Package matching 'thunderbird-i18n-bg' not found.
==> ERROR: Package matching 'thunderbird-i18n-bn-bd' not found.
==> ERROR: Package matching 'thunderbird-i18n-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-ca' not found.
==> ERROR: Package matching 'thunderbird-i18n-cs' not found.
==> ERROR: Package matching 'thunderbird-i18n-da' not found.
==> ERROR: Package matching 'thunderbird-i18n-de' not found.
==> ERROR: Package matching 'thunderbird-i18n-el' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-gb' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-us' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-et' not found.
==> ERROR: Package matching 'thunderbird-i18n-eu' not found.
==> ERROR: Package matching 'thunderbird-i18n-fi' not found.
==> ERROR: Package matching 'thunderbird-i18n-fr' not found.
==> ERROR: Package matching 'thunderbird-i18n-fy-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga-ie' not found.
==> ERROR: Package matching 'thunderbird-i18n-gd' not found.
==> ERROR: Package matching 'thunderbird-i18n-gl' not found.
==> ERROR: Package matching 'thunderbird-i18n-he' not found.
==> ERROR: Package matching 'thunderbird-i18n-hr' not found.
==> ERROR: Package matching 'thunderbird-i18n-hu' not found.
==> ERROR: Package matching 'thunderbird-i18n-hy-am' not found.
==> ERROR: Package matching 'thunderbird-i18n-id' not found.
==> ERROR: Package matching 'thunderbird-i18n-is' not found.
==> ERROR: Package matching 'thunderbird-i18n-it' not found.
==> ERROR: Package matching 'thunderbird-i18n-ja' not found.
==> ERROR: Package matching 'thunderbird-i18n-ko' not found.
==> ERROR: Package matching 'thunderbird-i18n-lt' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa-in' not found.
==> ERROR: Package matching 'thunderbird-i18n-pl' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-rm' not found.
==> ERROR: Package matching 'thunderbird-i18n-ro' not found.
==> ERROR: Package matching 'thunderbird-i18n-ru' not found.
==> ERROR: Package matching 'thunderbird-i18n-si' not found.
==> ERROR: Package matching 'thunderbird-i18n-sk' not found.
==> ERROR: Package matching 'thunderbird-i18n-sl' not found.
==> ERROR: Package matching 'thunderbird-i18n-sq' not found.
==> ERROR: Package matching 'thunderbird-i18n-sr' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv-se' not found.
==> ERROR: Package matching 'thunderbird-i18n-ta-lk' not found.
==> ERROR: Package matching 'thunderbird-i18n-tr' not found.
==> ERROR: Package matching 'thunderbird-i18n-uk' not found.
==> ERROR: Package matching 'thunderbird-i18n-vi' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-cn' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-tw' not found.
==> ERROR: Package matching 'thunderbird' not found.
==> ERROR: Package matching 'tiacx-firmware' not found.
==> ERROR: Package matching 'tiacx-lts' not found.
==> ERROR: Package matching 'tiacx' not found.
==> ERROR: Package matching 'tomoyo-tools' not found.
==> ERROR: Package matching 'tp_smapi' not found.
==> ERROR: Package matching 'tp_smapi-lts' not found.
==> ERROR: Package matching 'truecrypt' not found.
==> ERROR: Package matching 'ttf-hannom' not found.
==> ERROR: Package matching 'ttf-thai' not found.
==> ERROR: Package matching 'ufoai-data' not found.
==> ERROR: Package matching 'ufoai' not found.
==> ERROR: Package matching 'unace' not found.
==> ERROR: Package matching 'unarj' not found.
==> ERROR: Package matching 'unetbootin' not found.
==> ERROR: Package matching 'unrar' not found.
==> ERROR: Package matching 'unzip' not found.
==> ERROR: Package matching 'urbanterror-data' not found.
==> ERROR: Package matching 'urbanterror' not found.
==> ERROR: Package matching 'usbip' not found.
==> ERROR: Package matching 'usermin' not found.
==> ERROR: Package matching 'vbaexpress' not found.
==> ERROR: Package matching 'vhba-module' not found.
==> ERROR: Package matching 'vim-runtime' not found.
==> ERROR: Package matching 'virtualbox' not found.
==> ERROR: Package matching 'virtualbox-ext-vnc' not found.
==> ERROR: Package matching 'virtualbox-guest-dkms' not found.
==> ERROR: Package matching 'virtualbox-guest-iso' not found.
==> ERROR: Package matching 'virtualbox-guest-modules' not found.
==> ERROR: Package matching 'virtualbox-guest-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-guest-utils' not found.
==> ERROR: Package matching 'virtualbox-host-dkms' not found.
==> ERROR: Package matching 'virtualbox-host-modules' not found.
==> ERROR: Package matching 'virtualbox-host-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-sdk' not found.
==> ERROR: Package matching 'warsow-data' not found.
==> ERROR: Package matching 'warsow' not found.
==> ERROR: Package matching 'webmin' not found.
==> ERROR: Package matching 'winetricks' not found.
==> ERROR: Package matching 'wings3d' not found.
==> ERROR: Package matching 'x86_energy_perf_policy' not found.
==> ERROR: Package matching 'xarchiver' not found.
==> ERROR: Package matching 'xbmc' not found.
==> ERROR: Package matching 'xchat' not found.
==> ERROR: Package matching 'xdm-archlinux' not found.
==> ERROR: Package matching 'xorg-fonts-100dpi' not found.
==> ERROR: Package matching 'xorg-fonts-75dpi' not found.
==> ERROR: Package matching 'xorg-fonts-type1' not found.
==> ERROR: Package matching 'xpdf-chinese-simplified' not found.
==> ERROR: Package matching 'xpdf-chinese-traditional' not found.
==> ERROR: Package matching 'xpdf-japanese' not found.
==> ERROR: Package matching 'xpdf-korean' not found.
==> ERROR: Package matching 'xscreensaver' not found.
==> ERROR: Package matching 'xsnow' not found.
==> ERROR: Package matching 'xsp' not found.
==> ERROR: Package matching 'xv' not found.
==> ERROR: Package matching 'xvba-video-open' not found.
==> ERROR: Package matching 'zeroc-ice' not found.
  -> Process clean db for syncing...
  -> 170 packages in whitelist
==> Putting databases back in place
==> Processing core-x86_64
  -> Removing blacklisted packages from .db database...
==> ERROR: Package matching 'abiword-plugins' not found.
==> ERROR: Package matching 'abiword' not found.
==> ERROR: Package matching 'abs' not found.
==> ERROR: Package matching 'abuse' not found.
==> ERROR: Package matching 'acetoneiso2' not found.
==> ERROR: Package matching 'aif' not found.
==> ERROR: Package matching 'alienarena-data' not found.
==> ERROR: Package matching 'alienarena' not found.
==> ERROR: Package matching 'alsa-firmware' not found.
==> ERROR: Package matching 'amd-ucode' not found.
==> ERROR: Package matching 'angband' not found.
==> ERROR: Package matching 'apache-ant' not found.
==> ERROR: Package matching 'aqua-data-studio' not found.
==> ERROR: Package matching 'ar9170-fw' not found.
==> ERROR: Package matching 'arch-artwork' not found.
==> ERROR: Package matching 'arch-firefox-search' not found.
==> ERROR: Package matching 'arch-wiki-docs' not found.
==> ERROR: Package matching 'arch-wiki-lite' not found.
==> ERROR: Package matching 'archboot' not found.
==> ERROR: Package matching 'archiso' not found.
==> ERROR: Package matching 'archlinux-artwork' not found.
==> ERROR: Package matching 'archlinux-lxdm-theme' not found.
==> ERROR: Package matching 'archlinux-menus' not found.
==> ERROR: Package matching 'archlinux-themes-kde' not found.
==> ERROR: Package matching 'archlinux-themes-kdm' not found.
==> ERROR: Package matching 'archlinux-themes-slim' not found.
==> ERROR: Package matching 'archlinux-wallpaper' not found.
==> ERROR: Package matching 'archlinux-xdg-menu' not found.
==> ERROR: Package matching 'arm-wince-cegcc-binutils' not found.
==> ERROR: Package matching 'arora' not found.
==> ERROR: Package matching 'assaultcube' not found.
==> ERROR: Package matching 'asunder' not found.
==> ERROR: Package matching 'atool' not found.
==> ERROR: Package matching 'audacious-plugins' not found.
==> ERROR: Package matching 'audex' not found.
==> ERROR: Package matching 'audio-convert' not found.
==> ERROR: Package matching 'aufs2' not found.
==> ERROR: Package matching 'avidemux-cli' not found.
==> ERROR: Package matching 'avidemux-gtk' not found.
==> ERROR: Package matching 'avidemux-qt' not found.
==> ERROR: Package matching 'bacula' not found.
==> ERROR: Package matching 'bass' not found.
==> ERROR: Package matching 'bbswitch' not found.
==> ERROR: Package matching 'beanshell' not found.
==> ERROR: Package matching 'bfgminer' not found.
==> ERROR: Package matching 'bitlbee' not found.
==> ERROR: Package matching 'blackbox' not found.
==> ERROR: Package matching 'bladeenc' not found.
==> ERROR: Package matching 'blender' not found.
==> ERROR: Package matching 'bluez-firmware' not found.
==> ERROR: Package matching 'bogofilter' not found.
==> ERROR: Package matching 'boinc-nox' not found.
==> ERROR: Package matching 'boinc' not found.
==> ERROR: Package matching 'bumblebee' not found.
==> ERROR: Package matching 'calibre' not found.
==> ERROR: Package matching 'catalyst' not found.
==> ERROR: Package matching 'catalyst-dkms' not found.
==> ERROR: Package matching 'catalyst-lts' not found.
==> ERROR: Package matching 'catalyst-utils' not found.
==> ERROR: Package matching 'cdfs' not found.
==> ERROR: Package matching 'cdrkit' not found.
==> ERROR: Package matching 'cdrtools' not found.
==> ERROR: Package matching 'cgminer' not found.
==> ERROR: Package matching 'chromium' not found.
==> ERROR: Package matching 'cinelerra-cv' not found.
==> ERROR: Package matching 'cinepaint' not found.
==> ERROR: Package matching 'clementine' not found.
==> ERROR: Package matching 'cpupower' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-docs' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-importlibs' not found.
==> ERROR: Package matching 'cuda' not found.
==> ERROR: Package matching 'cups-filters' not found.
==> ERROR: Package matching 'd4x' not found.
==> ERROR: Package matching 'dangerdeep-data' not found.
==> ERROR: Package matching 'dangerdeep' not found.
==> ERROR: Package matching 'dina-font' not found.
==> ERROR: Package matching 'dkms' not found.
==> ERROR: Package matching 'dosemu' not found.
==> ERROR: Package matching 'doublecmd-gtk2' not found.
==> ERROR: Package matching 'doublecmd-qt' not found.
==> ERROR: Package matching 'dvdrip' not found.
==> ERROR: Package matching 'dvdrtools' not found.
==> ERROR: Package matching 'dwarffortress' not found.
==> ERROR: Package matching 'ecasound' not found.
==> ERROR: Package matching 'enscript' not found.
==> ERROR: Package matching 'epdfview' not found.
==> ERROR: Package matching 'epiphany' not found.
==> ERROR: Package matching 'faac' not found.
==> ERROR: Package matching 'faenza-icon-theme' not found.
==> ERROR: Package matching 'fcpci' not found.
==> ERROR: Package matching 'fcpcmcia' not found.
==> ERROR: Package matching 'figlet' not found.
==> ERROR: Package matching 'file-roller' not found.
==> ERROR: Package matching 'firefox-adblock-plus' not found.
==> ERROR: Package matching 'firefox-i18n-ach' not found.
==> ERROR: Package matching 'firefox-i18n-af' not found.
==> ERROR: Package matching 'firefox-i18n-ak' not found.
==> ERROR: Package matching 'firefox-i18n-ar' not found.
==> ERROR: Package matching 'firefox-i18n-as' not found.
==> ERROR: Package matching 'firefox-i18n-ast' not found.
==> ERROR: Package matching 'firefox-i18n-be' not found.
==> ERROR: Package matching 'firefox-i18n-bg' not found.
==> ERROR: Package matching 'firefox-i18n-bn-bd' not found.
==> ERROR: Package matching 'firefox-i18n-bn-in' not found.
==> ERROR: Package matching 'firefox-i18n-br' not found.
==> ERROR: Package matching 'firefox-i18n-bs' not found.
==> ERROR: Package matching 'firefox-i18n-ca' not found.
==> ERROR: Package matching 'firefox-i18n-cs' not found.
==> ERROR: Package matching 'firefox-i18n-csb' not found.
==> ERROR: Package matching 'firefox-i18n-cy' not found.
==> ERROR: Package matching 'firefox-i18n-da' not found.
==> ERROR: Package matching 'firefox-i18n-de' not found.
==> ERROR: Package matching 'firefox-i18n-el' not found.
==> ERROR: Package matching 'firefox-i18n-en-gb' not found.
==> ERROR: Package matching 'firefox-i18n-en-us' not found.
==> ERROR: Package matching 'firefox-i18n-en-za' not found.
==> ERROR: Package matching 'firefox-i18n-eo' not found.
==> ERROR: Package matching 'firefox-i18n-es-ar' not found.
==> ERROR: Package matching 'firefox-i18n-es-cl' not found.
==> ERROR: Package matching 'firefox-i18n-es-es' not found.
==> ERROR: Package matching 'firefox-i18n-es-mx' not found.
==> ERROR: Package matching 'firefox-i18n-et' not found.
==> ERROR: Package matching 'firefox-i18n-eu' not found.
==> ERROR: Package matching 'firefox-i18n-fa' not found.
==> ERROR: Package matching 'firefox-i18n-ff' not found.
==> ERROR: Package matching 'firefox-i18n-fi' not found.
==> ERROR: Package matching 'firefox-i18n-fr' not found.
==> ERROR: Package matching 'firefox-i18n-fy-nl' not found.
==> ERROR: Package matching 'firefox-i18n-ga-ie' not found.
==> ERROR: Package matching 'firefox-i18n-gd' not found.
==> ERROR: Package matching 'firefox-i18n-gl' not found.
==> ERROR: Package matching 'firefox-i18n-gu-in' not found.
==> ERROR: Package matching 'firefox-i18n-he' not found.
==> ERROR: Package matching 'firefox-i18n-hi-in' not found.
==> ERROR: Package matching 'firefox-i18n-hr' not found.
==> ERROR: Package matching 'firefox-i18n-hu' not found.
==> ERROR: Package matching 'firefox-i18n-hy-am' not found.
==> ERROR: Package matching 'firefox-i18n-id' not found.
==> ERROR: Package matching 'firefox-i18n-is' not found.
==> ERROR: Package matching 'firefox-i18n-it' not found.
==> ERROR: Package matching 'firefox-i18n-ja' not found.
==> ERROR: Package matching 'firefox-i18n-kk' not found.
==> ERROR: Package matching 'firefox-i18n-km' not found.
==> ERROR: Package matching 'firefox-i18n-kn' not found.
==> ERROR: Package matching 'firefox-i18n-ko' not found.
==> ERROR: Package matching 'firefox-i18n-ku' not found.
==> ERROR: Package matching 'firefox-i18n-lg' not found.
==> ERROR: Package matching 'firefox-i18n-lij' not found.
==> ERROR: Package matching 'firefox-i18n-lt' not found.
==> ERROR: Package matching 'firefox-i18n-lv' not found.
==> ERROR: Package matching 'firefox-i18n-mai' not found.
==> ERROR: Package matching 'firefox-i18n-mk' not found.
==> ERROR: Package matching 'firefox-i18n-ml' not found.
==> ERROR: Package matching 'firefox-i18n-mr' not found.
==> ERROR: Package matching 'firefox-i18n-nb-no' not found.
==> ERROR: Package matching 'firefox-i18n-nl' not found.
==> ERROR: Package matching 'firefox-i18n-nn-no' not found.
==> ERROR: Package matching 'firefox-i18n-nso' not found.
==> ERROR: Package matching 'firefox-i18n-or' not found.
==> ERROR: Package matching 'firefox-i18n-pa-in' not found.
==> ERROR: Package matching 'firefox-i18n-pl' not found.
==> ERROR: Package matching 'firefox-i18n-pt-br' not found.
==> ERROR: Package matching 'firefox-i18n-pt-pt' not found.
==> ERROR: Package matching 'firefox-i18n-rm' not found.
==> ERROR: Package matching 'firefox-i18n-ro' not found.
==> ERROR: Package matching 'firefox-i18n-ru' not found.
==> ERROR: Package matching 'firefox-i18n-si' not found.
==> ERROR: Package matching 'firefox-i18n-sk' not found.
==> ERROR: Package matching 'firefox-i18n-sl' not found.
==> ERROR: Package matching 'firefox-i18n-son' not found.
==> ERROR: Package matching 'firefox-i18n-sq' not found.
==> ERROR: Package matching 'firefox-i18n-sr' not found.
==> ERROR: Package matching 'firefox-i18n-sv-se' not found.
==> ERROR: Package matching 'firefox-i18n-ta-lk' not found.
==> ERROR: Package matching 'firefox-i18n-ta' not found.
==> ERROR: Package matching 'firefox-i18n-te' not found.
==> ERROR: Package matching 'firefox-i18n-th' not found.
==> ERROR: Package matching 'firefox-i18n-tr' not found.
==> ERROR: Package matching 'firefox-i18n-uk' not found.
==> ERROR: Package matching 'firefox-i18n-vi' not found.
==> ERROR: Package matching 'firefox-i18n-zh-cn' not found.
==> ERROR: Package matching 'firefox-i18n-zh-tw' not found.
==> ERROR: Package matching 'firefox-i18n-zu' not found.
==> ERROR: Package matching 'firefox-noscript' not found.
==> ERROR: Package matching 'firefox-spell-ru' not found.
==> ERROR: Package matching 'firefox' not found.
==> ERROR: Package matching 'flashplugin' not found.
==> ERROR: Package matching 'fmodex' not found.
==> ERROR: Package matching 'font-bh-ttf' not found.
==> ERROR: Package matching 'font-mathematica' not found.
==> ERROR: Package matching 'font-misc-meltho' not found.
==> ERROR: Package matching 'foomatic-db-nonfree' not found.
==> ERROR: Package matching 'foomatic-filters' not found.
==> ERROR: Package matching 'foomatic' not found.
==> ERROR: Package matching 'fop' not found.
==> ERROR: Package matching 'freepascal' not found.
==> ERROR: Package matching 'frogatto-data' not found.
==> ERROR: Package matching 'frogatto' not found.
==> ERROR: Package matching 'ghostscript' not found.
==> ERROR: Package matching 'gigedit' not found.
==> ERROR: Package matching 'gloobus-preview' not found.
==> ERROR: Package matching 'gnome-do-plugins' not found.
==> ERROR: Package matching 'gnormalize' not found.
==> ERROR: Package matching 'gsopcast' not found.
==> ERROR: Package matching 'gst-plugins-bad' not found.
==> ERROR: Package matching 'gstreamer0.10-bad-plugins' not found.
==> ERROR: Package matching 'gstreamer0.10-bad' not found.
==> ERROR: Package matching 'handbrake' not found.
==> ERROR: Package matching 'handbrake-cli' not found.
==> ERROR: Package matching 'hardinfo' not found.
==> ERROR: Package matching 'hexchat' not found.
==> ERROR: Package matching 'hplip-plugin' not found.
==> ERROR: Package matching 'hplip' not found.
==> ERROR: Package matching 'human-icon-theme' not found.
==> ERROR: Package matching 'hydrogen' not found.
==> ERROR: Package matching 'initscripts' not found.
==> ERROR: Package matching 'intel-ucode' not found.
==> ERROR: Package matching 'ipsec-tools' not found.
==> ERROR: Package matching 'ivtv-utils' not found.
==> ERROR: Package matching 'iwlwifi-1000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-3945-ucode' not found.
==> ERROR: Package matching 'iwlwifi-4965-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5150-ucode' not found.
==> ERROR: Package matching 'iwlwifi-6000-ucode' not found.
==> ERROR: Package matching 'java-batik' not found.
==> ERROR: Package matching 'jsampler' not found.
==> ERROR: Package matching 'junit' not found.
==> ERROR: Package matching 'kdebase-konqueror' not found.
==> ERROR: Package matching 'kdebase-runtime' not found.
==> ERROR: Package matching 'kdelibs' not found.
==> ERROR: Package matching 'kdenetwork-kopete' not found.
==> ERROR: Package matching 'kdepim-akonadiconsole' not found.
==> ERROR: Package matching 'kdepim-akregator' not found.
==> ERROR: Package matching 'kdepim-blogilo' not found.
==> ERROR: Package matching 'kdepim-console' not found.
==> ERROR: Package matching 'kdepim-kaddressbook' not found.
==> ERROR: Package matching 'kdepim-kalarm' not found.
==> ERROR: Package matching 'kdepim-kjots' not found.
==> ERROR: Package matching 'kdepim-kleopatra' not found.
==> ERROR: Package matching 'kdepim-kmail' not found.
==> ERROR: Package matching 'kdepim-knode' not found.
==> ERROR: Package matching 'kdepim-knotes' not found.
==> ERROR: Package matching 'kdepim-kontact' not found.
==> ERROR: Package matching 'kdepim-korganizer' not found.
==> ERROR: Package matching 'kdepim-kresources' not found.
==> ERROR: Package matching 'kdepim-ktimetracker' not found.
==> ERROR: Package matching 'kdepim-ktnef' not found.
==> ERROR: Package matching 'kdepim-libkdepim' not found.
==> ERROR: Package matching 'kdeutils-ark' not found.
==> ERROR: Package matching 'kile' not found.
==> ERROR: Package matching 'krusader' not found.
==> ERROR: Package matching 'lesspipe' not found.
==> ERROR: Package matching 'lha' not found.
==> ERROR: Package matching 'lib32-catalyst-utils' not found.
==> ERROR: Package matching 'lib32-flashplugin' not found.
==> ERROR: Package matching 'lib32-libcl' not found.
==> ERROR: Package matching 'lib32-libflashsupport' not found.
==> ERROR: Package matching 'lib32-mesa-demos' not found.
==> ERROR: Package matching 'lib32-nvidia-304xx-utils' not found.
==> ERROR: Package matching 'lib32-nvidia-libgl' not found.
==> ERROR: Package matching 'lib32-nvidia-utils' not found.
==> ERROR: Package matching 'lib32-opencl-nvidia' not found.
==> ERROR: Package matching 'lib32-sdl' not found.
==> ERROR: Package matching 'libcl' not found.
==> ERROR: Package matching 'libflashsupport' not found.
==> ERROR: Package matching 'libflashsupport-oss' not found.
==> ERROR: Package matching 'libquicktime' not found.
==> ERROR: Package matching 'libtraceevent' not found.
==> ERROR: Package matching 'libunrar' not found.
==> ERROR: Package matching 'libview' not found.
==> ERROR: Package matching 'liferea' not found.
==> ERROR: Package matching 'lilo' not found.
==> ERROR: Package matching 'linux-firmware-git' not found.
==> ERROR: Package matching 'linux-manpages' not found.
==> ERROR: Package matching 'linux-tools-meta' not found.
==> ERROR: Package matching 'linux_logo' not found.
==> ERROR: Package matching 'linuxsampler' not found.
==> ERROR: Package matching 'lirc-utils' not found.
==> ERROR: Package matching 'lirc' not found.
==> ERROR: Package matching 'lsb-release' not found.
==> ERROR: Package matching 'luxblend25' not found.
==> ERROR: Package matching 'luxrender' not found.
==> ERROR: Package matching 'mac' not found.
==> ERROR: Package matching 'madwifi-utils' not found.
==> ERROR: Package matching 'madwifi' not found.
==> ERROR: Package matching 'mari0' not found.
==> ERROR: Package matching 'martian' not found.
==> ERROR: Package matching 'martian-utils' not found.
==> ERROR: Package matching 'maven' not found.
==> ERROR: Package matching 'mc' not found.
==> ERROR: Package matching 'mcomix' not found.
==> ERROR: Package matching 'mencoder' not found.
==> ERROR: Package matching 'mesa-demos' not found.
==> ERROR: Package matching 'microcode_ctl' not found.
==> ERROR: Package matching 'midori' not found.
==> ERROR: Package matching 'midori-gtk3' not found.
==> ERROR: Package matching 'mkbootcd' not found.
==> ERROR: Package matching 'mkisolinux' not found.
==> ERROR: Package matching 'mkpxelinux' not found.
==> ERROR: Package matching 'mksyslinux' not found.
==> ERROR: Package matching 'mod_fastcgi' not found.
==> ERROR: Package matching 'monaco-linux-font' not found.
==> ERROR: Package matching 'moonlight' not found.
==> ERROR: Package matching 'mp32ogg' not found.
==> ERROR: Package matching 'mplayer-vaapi' not found.
==> ERROR: Package matching 'mplayer' not found.
==> ERROR: Package matching 'murmure-ice' not found.
==> ERROR: Package matching 'ndiswrapper' not found.
==> ERROR: Package matching 'ndiswrapper-lts' not found.
==> ERROR: Package matching 'ndiswrapper-utils' not found.
==> ERROR: Package matching 'netperf' not found.
==> ERROR: Package matching 'netsurf' not found.
==> ERROR: Package matching 'newton-dynamics' not found.
==> ERROR: Package matching 'nltk-data' not found.
==> ERROR: Package matching 'nltk' not found.
==> ERROR: Package matching 'nouveau-drm-lts' not found.
==> ERROR: Package matching 'nouveau-firmware' not found.
==> ERROR: Package matching 'nppangband' not found.
==> ERROR: Package matching 'nvdock' not found.
==> ERROR: Package matching 'nvidia' not found.
==> ERROR: Package matching 'nvidia-304xx' not found.
==> ERROR: Package matching 'nvidia-304xx-utils' not found.
==> ERROR: Package matching 'nvidia-304xx-lts' not found.
==> ERROR: Package matching 'nvidia-cg-toolkit' not found.
==> ERROR: Package matching 'nvidia-libgl' not found.
==> ERROR: Package matching 'nvidia-lts' not found.
==> ERROR: Package matching 'nvidia-utils' not found.
==> ERROR: Package matching 'nxclient' not found.
==> ERROR: Package matching 'ogmrip' not found.
==> ERROR: Package matching 'ogre' not found.
==> ERROR: Package matching 'open-vm-tools' not found.
==> ERROR: Package matching 'open-vm-tools-dkms' not found.
==> ERROR: Package matching 'open-vm-tools-modules' not found.
==> ERROR: Package matching 'opencl-catalyst' not found.
==> ERROR: Package matching 'opencl-nvidia' not found.
==> ERROR: Package matching 'opencl-nvidia-304xx' not found.
==> ERROR: Package matching 'opencollada' not found.
==> ERROR: Package matching 'openexr' not found.
==> ERROR: Package matching 'openshot' not found.
==> ERROR: Package matching 'openttd-opensfx' not found.
==> ERROR: Package matching 'opera' not found.
==> ERROR: Package matching 'oss' not found.
==> ERROR: Package matching 'p7zip' not found.
==> ERROR: Package matching 'paintown' not found.
==> ERROR: Package matching 'pcsx2' not found.
==> ERROR: Package matching 'perf' not found.
==> ERROR: Package matching 'pkgstats' not found.
==> ERROR: Package matching 'phoronix-test-suite' not found.
==> ERROR: Package matching 'phpvirtualbox' not found.
==> ERROR: Package matching 'pilot-link' not found.
==> ERROR: Package matching 'playonlinux' not found.
==> ERROR: Package matching 'ponysay' not found.
==> ERROR: Package matching 'povray' not found.
==> ERROR: Package matching 'poweriso' not found.
==> ERROR: Package matching 'profont' not found.
==> ERROR: Package matching 'psi' not found.
==> ERROR: Package matching 'psutils' not found.
==> ERROR: Package matching 'pycuda-headers' not found.
==> ERROR: Package matching 'pypy' not found.
==> ERROR: Package matching 'python2-reportlab' not found.
==> ERROR: Package matching 'python-pycuda' not found.
==> ERROR: Package matching 'python2-pycuda' not found.
==> ERROR: Package matching 'qingy-theme-arch' not found.
==> ERROR: Package matching 'qmc2' not found.
==> ERROR: Package matching 'qsopcast' not found.
==> ERROR: Package matching 'qstat' not found.
==> ERROR: Package matching 'qupzilla' not found.
==> ERROR: Package matching 'qupzilla-qt5' not found.
==> ERROR: Package matching 'r8168' not found.
==> ERROR: Package matching 'r8168-lts' not found.
==> ERROR: Package matching 'reflector' not found.
==> ERROR: Package matching 'rt2870usb-fw' not found.
==> ERROR: Package matching 'rt2x00-rt61-fw' not found.
==> ERROR: Package matching 'rt2x00-rt71w-fw' not found.
==> ERROR: Package matching 'rt3562sta' not found.
==> ERROR: Package matching 'sane-gt68xx-firmware' not found.
==> ERROR: Package matching 'sauerbraten-data' not found.
==> ERROR: Package matching 'sauerbraten' not found.
==> ERROR: Package matching 'screenlets' not found.
==> ERROR: Package matching 'sdl' not found.
==> ERROR: Package matching 'sdlmame' not found.
==> ERROR: Package matching 'seamonkey' not found.
==> ERROR: Package matching 'sfarkxtc' not found.
==> ERROR: Package matching 'simutrans' not found.
==> ERROR: Package matching 'simutrans-pak128' not found.
==> ERROR: Package matching 'simutrans-pak64' not found.
==> ERROR: Package matching 'skype' not found.
==> ERROR: Package matching 'skype-call-recorder' not found.
==> ERROR: Package matching 'skype-oss' not found.
==> ERROR: Package matching 'skype-staticqt' not found.
==> ERROR: Package matching 'slim-themes' not found.
==> ERROR: Package matching 'slmodem' not found.
==> ERROR: Package matching 'slmodem-utils' not found.
==> ERROR: Package matching 'snes9x' not found.
==> ERROR: Package matching 'snes9x-gtk' not found.
==> ERROR: Package matching 'sopcast' not found.
==> ERROR: Package matching 'soundkonverter' not found.
==> ERROR: Package matching 'spectrwm' not found.
==> ERROR: Package matching 'speedtouch' not found.
==> ERROR: Package matching 'spring-kp' not found.
==> ERROR: Package matching 'sqlite-doc' not found.
==> ERROR: Package matching 'sqlite3-doc' not found.
==> ERROR: Package matching 'steam' not found.
==> ERROR: Package matching 'stuntrally-data' not found.
==> ERROR: Package matching 'tangerine-icon-theme' not found.
==> ERROR: Package matching 'tarsnap' not found.
==> ERROR: Package matching 'teamspeak3' not found.
==> ERROR: Package matching 'texlive-bin' not found.
==> ERROR: Package matching 'texlive-core' not found.
==> ERROR: Package matching 'texlive-fontsextra' not found.
==> ERROR: Package matching 'texlive-latexextra' not found.
==> ERROR: Package matching 'thunderbird-i18n-af' not found.
==> ERROR: Package matching 'thunderbird-i18n-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-ast' not found.
==> ERROR: Package matching 'thunderbird-i18n-be' not found.
==> ERROR: Package matching 'thunderbird-i18n-bg' not found.
==> ERROR: Package matching 'thunderbird-i18n-bn-bd' not found.
==> ERROR: Package matching 'thunderbird-i18n-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-ca' not found.
==> ERROR: Package matching 'thunderbird-i18n-cs' not found.
==> ERROR: Package matching 'thunderbird-i18n-da' not found.
==> ERROR: Package matching 'thunderbird-i18n-de' not found.
==> ERROR: Package matching 'thunderbird-i18n-el' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-gb' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-us' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-et' not found.
==> ERROR: Package matching 'thunderbird-i18n-eu' not found.
==> ERROR: Package matching 'thunderbird-i18n-fi' not found.
==> ERROR: Package matching 'thunderbird-i18n-fr' not found.
==> ERROR: Package matching 'thunderbird-i18n-fy-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga-ie' not found.
==> ERROR: Package matching 'thunderbird-i18n-gd' not found.
==> ERROR: Package matching 'thunderbird-i18n-gl' not found.
==> ERROR: Package matching 'thunderbird-i18n-he' not found.
==> ERROR: Package matching 'thunderbird-i18n-hr' not found.
==> ERROR: Package matching 'thunderbird-i18n-hu' not found.
==> ERROR: Package matching 'thunderbird-i18n-hy-am' not found.
==> ERROR: Package matching 'thunderbird-i18n-id' not found.
==> ERROR: Package matching 'thunderbird-i18n-is' not found.
==> ERROR: Package matching 'thunderbird-i18n-it' not found.
==> ERROR: Package matching 'thunderbird-i18n-ja' not found.
==> ERROR: Package matching 'thunderbird-i18n-ko' not found.
==> ERROR: Package matching 'thunderbird-i18n-lt' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa-in' not found.
==> ERROR: Package matching 'thunderbird-i18n-pl' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-rm' not found.
==> ERROR: Package matching 'thunderbird-i18n-ro' not found.
==> ERROR: Package matching 'thunderbird-i18n-ru' not found.
==> ERROR: Package matching 'thunderbird-i18n-si' not found.
==> ERROR: Package matching 'thunderbird-i18n-sk' not found.
==> ERROR: Package matching 'thunderbird-i18n-sl' not found.
==> ERROR: Package matching 'thunderbird-i18n-sq' not found.
==> ERROR: Package matching 'thunderbird-i18n-sr' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv-se' not found.
==> ERROR: Package matching 'thunderbird-i18n-ta-lk' not found.
==> ERROR: Package matching 'thunderbird-i18n-tr' not found.
==> ERROR: Package matching 'thunderbird-i18n-uk' not found.
==> ERROR: Package matching 'thunderbird-i18n-vi' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-cn' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-tw' not found.
==> ERROR: Package matching 'thunderbird' not found.
==> ERROR: Package matching 'tiacx-firmware' not found.
==> ERROR: Package matching 'tiacx-lts' not found.
==> ERROR: Package matching 'tiacx' not found.
==> ERROR: Package matching 'tomoyo-tools' not found.
==> ERROR: Package matching 'tp_smapi' not found.
==> ERROR: Package matching 'tp_smapi-lts' not found.
==> ERROR: Package matching 'truecrypt' not found.
==> ERROR: Package matching 'ttf-hannom' not found.
==> ERROR: Package matching 'ttf-thai' not found.
==> ERROR: Package matching 'ufoai-data' not found.
==> ERROR: Package matching 'ufoai' not found.
==> ERROR: Package matching 'unace' not found.
==> ERROR: Package matching 'unarj' not found.
==> ERROR: Package matching 'unetbootin' not found.
==> ERROR: Package matching 'unrar' not found.
==> ERROR: Package matching 'unzip' not found.
==> ERROR: Package matching 'urbanterror-data' not found.
==> ERROR: Package matching 'urbanterror' not found.
==> ERROR: Package matching 'usbip' not found.
==> ERROR: Package matching 'usermin' not found.
==> ERROR: Package matching 'vbaexpress' not found.
==> ERROR: Package matching 'vhba-module' not found.
==> ERROR: Package matching 'vim-runtime' not found.
==> ERROR: Package matching 'virtualbox' not found.
==> ERROR: Package matching 'virtualbox-ext-vnc' not found.
==> ERROR: Package matching 'virtualbox-guest-dkms' not found.
==> ERROR: Package matching 'virtualbox-guest-iso' not found.
==> ERROR: Package matching 'virtualbox-guest-modules' not found.
==> ERROR: Package matching 'virtualbox-guest-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-guest-utils' not found.
==> ERROR: Package matching 'virtualbox-host-dkms' not found.
==> ERROR: Package matching 'virtualbox-host-modules' not found.
==> ERROR: Package matching 'virtualbox-host-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-sdk' not found.
==> ERROR: Package matching 'warsow-data' not found.
==> ERROR: Package matching 'warsow' not found.
==> ERROR: Package matching 'webmin' not found.
==> ERROR: Package matching 'winetricks' not found.
==> ERROR: Package matching 'wings3d' not found.
==> ERROR: Package matching 'x86_energy_perf_policy' not found.
==> ERROR: Package matching 'xarchiver' not found.
==> ERROR: Package matching 'xbmc' not found.
==> ERROR: Package matching 'xchat' not found.
==> ERROR: Package matching 'xdm-archlinux' not found.
==> ERROR: Package matching 'xorg-fonts-100dpi' not found.
==> ERROR: Package matching 'xorg-fonts-75dpi' not found.
==> ERROR: Package matching 'xorg-fonts-type1' not found.
==> ERROR: Package matching 'xpdf-chinese-simplified' not found.
==> ERROR: Package matching 'xpdf-chinese-traditional' not found.
==> ERROR: Package matching 'xpdf-japanese' not found.
==> ERROR: Package matching 'xpdf-korean' not found.
==> ERROR: Package matching 'xscreensaver' not found.
==> ERROR: Package matching 'xsnow' not found.
==> ERROR: Package matching 'xsp' not found.
==> ERROR: Package matching 'xv' not found.
==> ERROR: Package matching 'xvba-video-open' not found.
==> ERROR: Package matching 'zeroc-ice' not found.
  -> Removing blacklisted packages from .files database...
==> ERROR: Package matching 'abiword-plugins' not found.
==> ERROR: Package matching 'abiword' not found.
==> ERROR: Package matching 'abs' not found.
==> ERROR: Package matching 'abuse' not found.
==> ERROR: Package matching 'acetoneiso2' not found.
==> ERROR: Package matching 'aif' not found.
==> ERROR: Package matching 'alienarena-data' not found.
==> ERROR: Package matching 'alienarena' not found.
==> ERROR: Package matching 'alsa-firmware' not found.
==> ERROR: Package matching 'amd-ucode' not found.
==> ERROR: Package matching 'angband' not found.
==> ERROR: Package matching 'apache-ant' not found.
==> ERROR: Package matching 'aqua-data-studio' not found.
==> ERROR: Package matching 'ar9170-fw' not found.
==> ERROR: Package matching 'arch-artwork' not found.
==> ERROR: Package matching 'arch-firefox-search' not found.
==> ERROR: Package matching 'arch-wiki-docs' not found.
==> ERROR: Package matching 'arch-wiki-lite' not found.
==> ERROR: Package matching 'archboot' not found.
==> ERROR: Package matching 'archiso' not found.
==> ERROR: Package matching 'archlinux-artwork' not found.
==> ERROR: Package matching 'archlinux-lxdm-theme' not found.
==> ERROR: Package matching 'archlinux-menus' not found.
==> ERROR: Package matching 'archlinux-themes-kde' not found.
==> ERROR: Package matching 'archlinux-themes-kdm' not found.
==> ERROR: Package matching 'archlinux-themes-slim' not found.
==> ERROR: Package matching 'archlinux-wallpaper' not found.
==> ERROR: Package matching 'archlinux-xdg-menu' not found.
==> ERROR: Package matching 'arm-wince-cegcc-binutils' not found.
==> ERROR: Package matching 'arora' not found.
==> ERROR: Package matching 'assaultcube' not found.
==> ERROR: Package matching 'asunder' not found.
==> ERROR: Package matching 'atool' not found.
==> ERROR: Package matching 'audacious-plugins' not found.
==> ERROR: Package matching 'audex' not found.
==> ERROR: Package matching 'audio-convert' not found.
==> ERROR: Package matching 'aufs2' not found.
==> ERROR: Package matching 'avidemux-cli' not found.
==> ERROR: Package matching 'avidemux-gtk' not found.
==> ERROR: Package matching 'avidemux-qt' not found.
==> ERROR: Package matching 'bacula' not found.
==> ERROR: Package matching 'bass' not found.
==> ERROR: Package matching 'bbswitch' not found.
==> ERROR: Package matching 'beanshell' not found.
==> ERROR: Package matching 'bfgminer' not found.
==> ERROR: Package matching 'bitlbee' not found.
==> ERROR: Package matching 'blackbox' not found.
==> ERROR: Package matching 'bladeenc' not found.
==> ERROR: Package matching 'blender' not found.
==> ERROR: Package matching 'bluez-firmware' not found.
==> ERROR: Package matching 'bogofilter' not found.
==> ERROR: Package matching 'boinc-nox' not found.
==> ERROR: Package matching 'boinc' not found.
==> ERROR: Package matching 'bumblebee' not found.
==> ERROR: Package matching 'calibre' not found.
==> ERROR: Package matching 'catalyst' not found.
==> ERROR: Package matching 'catalyst-dkms' not found.
==> ERROR: Package matching 'catalyst-lts' not found.
==> ERROR: Package matching 'catalyst-utils' not found.
==> ERROR: Package matching 'cdfs' not found.
==> ERROR: Package matching 'cdrkit' not found.
==> ERROR: Package matching 'cdrtools' not found.
==> ERROR: Package matching 'cgminer' not found.
==> ERROR: Package matching 'chromium' not found.
==> ERROR: Package matching 'cinelerra-cv' not found.
==> ERROR: Package matching 'cinepaint' not found.
==> ERROR: Package matching 'clementine' not found.
==> ERROR: Package matching 'cpupower' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-docs' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-importlibs' not found.
==> ERROR: Package matching 'cuda' not found.
==> ERROR: Package matching 'cups-filters' not found.
==> ERROR: Package matching 'd4x' not found.
==> ERROR: Package matching 'dangerdeep-data' not found.
==> ERROR: Package matching 'dangerdeep' not found.
==> ERROR: Package matching 'dina-font' not found.
==> ERROR: Package matching 'dkms' not found.
==> ERROR: Package matching 'dosemu' not found.
==> ERROR: Package matching 'doublecmd-gtk2' not found.
==> ERROR: Package matching 'doublecmd-qt' not found.
==> ERROR: Package matching 'dvdrip' not found.
==> ERROR: Package matching 'dvdrtools' not found.
==> ERROR: Package matching 'dwarffortress' not found.
==> ERROR: Package matching 'ecasound' not found.
==> ERROR: Package matching 'enscript' not found.
==> ERROR: Package matching 'epdfview' not found.
==> ERROR: Package matching 'epiphany' not found.
==> ERROR: Package matching 'faac' not found.
==> ERROR: Package matching 'faenza-icon-theme' not found.
==> ERROR: Package matching 'fcpci' not found.
==> ERROR: Package matching 'fcpcmcia' not found.
==> ERROR: Package matching 'figlet' not found.
==> ERROR: Package matching 'file-roller' not found.
==> ERROR: Package matching 'firefox-adblock-plus' not found.
==> ERROR: Package matching 'firefox-i18n-ach' not found.
==> ERROR: Package matching 'firefox-i18n-af' not found.
==> ERROR: Package matching 'firefox-i18n-ak' not found.
==> ERROR: Package matching 'firefox-i18n-ar' not found.
==> ERROR: Package matching 'firefox-i18n-as' not found.
==> ERROR: Package matching 'firefox-i18n-ast' not found.
==> ERROR: Package matching 'firefox-i18n-be' not found.
==> ERROR: Package matching 'firefox-i18n-bg' not found.
==> ERROR: Package matching 'firefox-i18n-bn-bd' not found.
==> ERROR: Package matching 'firefox-i18n-bn-in' not found.
==> ERROR: Package matching 'firefox-i18n-br' not found.
==> ERROR: Package matching 'firefox-i18n-bs' not found.
==> ERROR: Package matching 'firefox-i18n-ca' not found.
==> ERROR: Package matching 'firefox-i18n-cs' not found.
==> ERROR: Package matching 'firefox-i18n-csb' not found.
==> ERROR: Package matching 'firefox-i18n-cy' not found.
==> ERROR: Package matching 'firefox-i18n-da' not found.
==> ERROR: Package matching 'firefox-i18n-de' not found.
==> ERROR: Package matching 'firefox-i18n-el' not found.
==> ERROR: Package matching 'firefox-i18n-en-gb' not found.
==> ERROR: Package matching 'firefox-i18n-en-us' not found.
==> ERROR: Package matching 'firefox-i18n-en-za' not found.
==> ERROR: Package matching 'firefox-i18n-eo' not found.
==> ERROR: Package matching 'firefox-i18n-es-ar' not found.
==> ERROR: Package matching 'firefox-i18n-es-cl' not found.
==> ERROR: Package matching 'firefox-i18n-es-es' not found.
==> ERROR: Package matching 'firefox-i18n-es-mx' not found.
==> ERROR: Package matching 'firefox-i18n-et' not found.
==> ERROR: Package matching 'firefox-i18n-eu' not found.
==> ERROR: Package matching 'firefox-i18n-fa' not found.
==> ERROR: Package matching 'firefox-i18n-ff' not found.
==> ERROR: Package matching 'firefox-i18n-fi' not found.
==> ERROR: Package matching 'firefox-i18n-fr' not found.
==> ERROR: Package matching 'firefox-i18n-fy-nl' not found.
==> ERROR: Package matching 'firefox-i18n-ga-ie' not found.
==> ERROR: Package matching 'firefox-i18n-gd' not found.
==> ERROR: Package matching 'firefox-i18n-gl' not found.
==> ERROR: Package matching 'firefox-i18n-gu-in' not found.
==> ERROR: Package matching 'firefox-i18n-he' not found.
==> ERROR: Package matching 'firefox-i18n-hi-in' not found.
==> ERROR: Package matching 'firefox-i18n-hr' not found.
==> ERROR: Package matching 'firefox-i18n-hu' not found.
==> ERROR: Package matching 'firefox-i18n-hy-am' not found.
==> ERROR: Package matching 'firefox-i18n-id' not found.
==> ERROR: Package matching 'firefox-i18n-is' not found.
==> ERROR: Package matching 'firefox-i18n-it' not found.
==> ERROR: Package matching 'firefox-i18n-ja' not found.
==> ERROR: Package matching 'firefox-i18n-kk' not found.
==> ERROR: Package matching 'firefox-i18n-km' not found.
==> ERROR: Package matching 'firefox-i18n-kn' not found.
==> ERROR: Package matching 'firefox-i18n-ko' not found.
==> ERROR: Package matching 'firefox-i18n-ku' not found.
==> ERROR: Package matching 'firefox-i18n-lg' not found.
==> ERROR: Package matching 'firefox-i18n-lij' not found.
==> ERROR: Package matching 'firefox-i18n-lt' not found.
==> ERROR: Package matching 'firefox-i18n-lv' not found.
==> ERROR: Package matching 'firefox-i18n-mai' not found.
==> ERROR: Package matching 'firefox-i18n-mk' not found.
==> ERROR: Package matching 'firefox-i18n-ml' not found.
==> ERROR: Package matching 'firefox-i18n-mr' not found.
==> ERROR: Package matching 'firefox-i18n-nb-no' not found.
==> ERROR: Package matching 'firefox-i18n-nl' not found.
==> ERROR: Package matching 'firefox-i18n-nn-no' not found.
==> ERROR: Package matching 'firefox-i18n-nso' not found.
==> ERROR: Package matching 'firefox-i18n-or' not found.
==> ERROR: Package matching 'firefox-i18n-pa-in' not found.
==> ERROR: Package matching 'firefox-i18n-pl' not found.
==> ERROR: Package matching 'firefox-i18n-pt-br' not found.
==> ERROR: Package matching 'firefox-i18n-pt-pt' not found.
==> ERROR: Package matching 'firefox-i18n-rm' not found.
==> ERROR: Package matching 'firefox-i18n-ro' not found.
==> ERROR: Package matching 'firefox-i18n-ru' not found.
==> ERROR: Package matching 'firefox-i18n-si' not found.
==> ERROR: Package matching 'firefox-i18n-sk' not found.
==> ERROR: Package matching 'firefox-i18n-sl' not found.
==> ERROR: Package matching 'firefox-i18n-son' not found.
==> ERROR: Package matching 'firefox-i18n-sq' not found.
==> ERROR: Package matching 'firefox-i18n-sr' not found.
==> ERROR: Package matching 'firefox-i18n-sv-se' not found.
==> ERROR: Package matching 'firefox-i18n-ta-lk' not found.
==> ERROR: Package matching 'firefox-i18n-ta' not found.
==> ERROR: Package matching 'firefox-i18n-te' not found.
==> ERROR: Package matching 'firefox-i18n-th' not found.
==> ERROR: Package matching 'firefox-i18n-tr' not found.
==> ERROR: Package matching 'firefox-i18n-uk' not found.
==> ERROR: Package matching 'firefox-i18n-vi' not found.
==> ERROR: Package matching 'firefox-i18n-zh-cn' not found.
==> ERROR: Package matching 'firefox-i18n-zh-tw' not found.
==> ERROR: Package matching 'firefox-i18n-zu' not found.
==> ERROR: Package matching 'firefox-noscript' not found.
==> ERROR: Package matching 'firefox-spell-ru' not found.
==> ERROR: Package matching 'firefox' not found.
==> ERROR: Package matching 'flashplugin' not found.
==> ERROR: Package matching 'fmodex' not found.
==> ERROR: Package matching 'font-bh-ttf' not found.
==> ERROR: Package matching 'font-mathematica' not found.
==> ERROR: Package matching 'font-misc-meltho' not found.
==> ERROR: Package matching 'foomatic-db-nonfree' not found.
==> ERROR: Package matching 'foomatic-filters' not found.
==> ERROR: Package matching 'foomatic' not found.
==> ERROR: Package matching 'fop' not found.
==> ERROR: Package matching 'freepascal' not found.
==> ERROR: Package matching 'frogatto-data' not found.
==> ERROR: Package matching 'frogatto' not found.
==> ERROR: Package matching 'ghostscript' not found.
==> ERROR: Package matching 'gigedit' not found.
==> ERROR: Package matching 'gloobus-preview' not found.
==> ERROR: Package matching 'gnome-do-plugins' not found.
==> ERROR: Package matching 'gnormalize' not found.
==> ERROR: Package matching 'gsopcast' not found.
==> ERROR: Package matching 'gst-plugins-bad' not found.
==> ERROR: Package matching 'gstreamer0.10-bad-plugins' not found.
==> ERROR: Package matching 'gstreamer0.10-bad' not found.
==> ERROR: Package matching 'handbrake' not found.
==> ERROR: Package matching 'handbrake-cli' not found.
==> ERROR: Package matching 'hardinfo' not found.
==> ERROR: Package matching 'hexchat' not found.
==> ERROR: Package matching 'hplip-plugin' not found.
==> ERROR: Package matching 'hplip' not found.
==> ERROR: Package matching 'human-icon-theme' not found.
==> ERROR: Package matching 'hydrogen' not found.
==> ERROR: Package matching 'initscripts' not found.
==> ERROR: Package matching 'intel-ucode' not found.
==> ERROR: Package matching 'ipsec-tools' not found.
==> ERROR: Package matching 'ivtv-utils' not found.
==> ERROR: Package matching 'iwlwifi-1000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-3945-ucode' not found.
==> ERROR: Package matching 'iwlwifi-4965-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5150-ucode' not found.
==> ERROR: Package matching 'iwlwifi-6000-ucode' not found.
==> ERROR: Package matching 'java-batik' not found.
==> ERROR: Package matching 'jsampler' not found.
==> ERROR: Package matching 'junit' not found.
==> ERROR: Package matching 'kdebase-konqueror' not found.
==> ERROR: Package matching 'kdebase-runtime' not found.
==> ERROR: Package matching 'kdelibs' not found.
==> ERROR: Package matching 'kdenetwork-kopete' not found.
==> ERROR: Package matching 'kdepim-akonadiconsole' not found.
==> ERROR: Package matching 'kdepim-akregator' not found.
==> ERROR: Package matching 'kdepim-blogilo' not found.
==> ERROR: Package matching 'kdepim-console' not found.
==> ERROR: Package matching 'kdepim-kaddressbook' not found.
==> ERROR: Package matching 'kdepim-kalarm' not found.
==> ERROR: Package matching 'kdepim-kjots' not found.
==> ERROR: Package matching 'kdepim-kleopatra' not found.
==> ERROR: Package matching 'kdepim-kmail' not found.
==> ERROR: Package matching 'kdepim-knode' not found.
==> ERROR: Package matching 'kdepim-knotes' not found.
==> ERROR: Package matching 'kdepim-kontact' not found.
==> ERROR: Package matching 'kdepim-korganizer' not found.
==> ERROR: Package matching 'kdepim-kresources' not found.
==> ERROR: Package matching 'kdepim-ktimetracker' not found.
==> ERROR: Package matching 'kdepim-ktnef' not found.
==> ERROR: Package matching 'kdepim-libkdepim' not found.
==> ERROR: Package matching 'kdeutils-ark' not found.
==> ERROR: Package matching 'kile' not found.
==> ERROR: Package matching 'krusader' not found.
==> ERROR: Package matching 'lesspipe' not found.
==> ERROR: Package matching 'lha' not found.
==> ERROR: Package matching 'lib32-catalyst-utils' not found.
==> ERROR: Package matching 'lib32-flashplugin' not found.
==> ERROR: Package matching 'lib32-libcl' not found.
==> ERROR: Package matching 'lib32-libflashsupport' not found.
==> ERROR: Package matching 'lib32-mesa-demos' not found.
==> ERROR: Package matching 'lib32-nvidia-304xx-utils' not found.
==> ERROR: Package matching 'lib32-nvidia-libgl' not found.
==> ERROR: Package matching 'lib32-nvidia-utils' not found.
==> ERROR: Package matching 'lib32-opencl-nvidia' not found.
==> ERROR: Package matching 'lib32-sdl' not found.
==> ERROR: Package matching 'libcl' not found.
==> ERROR: Package matching 'libflashsupport' not found.
==> ERROR: Package matching 'libflashsupport-oss' not found.
==> ERROR: Package matching 'libquicktime' not found.
==> ERROR: Package matching 'libtraceevent' not found.
==> ERROR: Package matching 'libunrar' not found.
==> ERROR: Package matching 'libview' not found.
==> ERROR: Package matching 'liferea' not found.
==> ERROR: Package matching 'lilo' not found.
==> ERROR: Package matching 'linux-firmware-git' not found.
==> ERROR: Package matching 'linux-manpages' not found.
==> ERROR: Package matching 'linux-tools-meta' not found.
==> ERROR: Package matching 'linux_logo' not found.
==> ERROR: Package matching 'linuxsampler' not found.
==> ERROR: Package matching 'lirc-utils' not found.
==> ERROR: Package matching 'lirc' not found.
==> ERROR: Package matching 'lsb-release' not found.
==> ERROR: Package matching 'luxblend25' not found.
==> ERROR: Package matching 'luxrender' not found.
==> ERROR: Package matching 'mac' not found.
==> ERROR: Package matching 'madwifi-utils' not found.
==> ERROR: Package matching 'madwifi' not found.
==> ERROR: Package matching 'mari0' not found.
==> ERROR: Package matching 'martian' not found.
==> ERROR: Package matching 'martian-utils' not found.
==> ERROR: Package matching 'maven' not found.
==> ERROR: Package matching 'mc' not found.
==> ERROR: Package matching 'mcomix' not found.
==> ERROR: Package matching 'mencoder' not found.
==> ERROR: Package matching 'mesa-demos' not found.
==> ERROR: Package matching 'microcode_ctl' not found.
==> ERROR: Package matching 'midori' not found.
==> ERROR: Package matching 'midori-gtk3' not found.
==> ERROR: Package matching 'mkbootcd' not found.
==> ERROR: Package matching 'mkisolinux' not found.
==> ERROR: Package matching 'mkpxelinux' not found.
==> ERROR: Package matching 'mksyslinux' not found.
==> ERROR: Package matching 'mod_fastcgi' not found.
==> ERROR: Package matching 'monaco-linux-font' not found.
==> ERROR: Package matching 'moonlight' not found.
==> ERROR: Package matching 'mp32ogg' not found.
==> ERROR: Package matching 'mplayer-vaapi' not found.
==> ERROR: Package matching 'mplayer' not found.
==> ERROR: Package matching 'murmure-ice' not found.
==> ERROR: Package matching 'ndiswrapper' not found.
==> ERROR: Package matching 'ndiswrapper-lts' not found.
==> ERROR: Package matching 'ndiswrapper-utils' not found.
==> ERROR: Package matching 'netperf' not found.
==> ERROR: Package matching 'netsurf' not found.
==> ERROR: Package matching 'newton-dynamics' not found.
==> ERROR: Package matching 'nltk-data' not found.
==> ERROR: Package matching 'nltk' not found.
==> ERROR: Package matching 'nouveau-drm-lts' not found.
==> ERROR: Package matching 'nouveau-firmware' not found.
==> ERROR: Package matching 'nppangband' not found.
==> ERROR: Package matching 'nvdock' not found.
==> ERROR: Package matching 'nvidia' not found.
==> ERROR: Package matching 'nvidia-304xx' not found.
==> ERROR: Package matching 'nvidia-304xx-utils' not found.
==> ERROR: Package matching 'nvidia-304xx-lts' not found.
==> ERROR: Package matching 'nvidia-cg-toolkit' not found.
==> ERROR: Package matching 'nvidia-libgl' not found.
==> ERROR: Package matching 'nvidia-lts' not found.
==> ERROR: Package matching 'nvidia-utils' not found.
==> ERROR: Package matching 'nxclient' not found.
==> ERROR: Package matching 'ogmrip' not found.
==> ERROR: Package matching 'ogre' not found.
==> ERROR: Package matching 'open-vm-tools' not found.
==> ERROR: Package matching 'open-vm-tools-dkms' not found.
==> ERROR: Package matching 'open-vm-tools-modules' not found.
==> ERROR: Package matching 'opencl-catalyst' not found.
==> ERROR: Package matching 'opencl-nvidia' not found.
==> ERROR: Package matching 'opencl-nvidia-304xx' not found.
==> ERROR: Package matching 'opencollada' not found.
==> ERROR: Package matching 'openexr' not found.
==> ERROR: Package matching 'openshot' not found.
==> ERROR: Package matching 'openttd-opensfx' not found.
==> ERROR: Package matching 'opera' not found.
==> ERROR: Package matching 'oss' not found.
==> ERROR: Package matching 'p7zip' not found.
==> ERROR: Package matching 'paintown' not found.
==> ERROR: Package matching 'pcsx2' not found.
==> ERROR: Package matching 'perf' not found.
==> ERROR: Package matching 'pkgstats' not found.
==> ERROR: Package matching 'phoronix-test-suite' not found.
==> ERROR: Package matching 'phpvirtualbox' not found.
==> ERROR: Package matching 'pilot-link' not found.
==> ERROR: Package matching 'playonlinux' not found.
==> ERROR: Package matching 'ponysay' not found.
==> ERROR: Package matching 'povray' not found.
==> ERROR: Package matching 'poweriso' not found.
==> ERROR: Package matching 'profont' not found.
==> ERROR: Package matching 'psi' not found.
==> ERROR: Package matching 'psutils' not found.
==> ERROR: Package matching 'pycuda-headers' not found.
==> ERROR: Package matching 'pypy' not found.
==> ERROR: Package matching 'python2-reportlab' not found.
==> ERROR: Package matching 'python-pycuda' not found.
==> ERROR: Package matching 'python2-pycuda' not found.
==> ERROR: Package matching 'qingy-theme-arch' not found.
==> ERROR: Package matching 'qmc2' not found.
==> ERROR: Package matching 'qsopcast' not found.
==> ERROR: Package matching 'qstat' not found.
==> ERROR: Package matching 'qupzilla' not found.
==> ERROR: Package matching 'qupzilla-qt5' not found.
==> ERROR: Package matching 'r8168' not found.
==> ERROR: Package matching 'r8168-lts' not found.
==> ERROR: Package matching 'reflector' not found.
==> ERROR: Package matching 'rt2870usb-fw' not found.
==> ERROR: Package matching 'rt2x00-rt61-fw' not found.
==> ERROR: Package matching 'rt2x00-rt71w-fw' not found.
==> ERROR: Package matching 'rt3562sta' not found.
==> ERROR: Package matching 'sane-gt68xx-firmware' not found.
==> ERROR: Package matching 'sauerbraten-data' not found.
==> ERROR: Package matching 'sauerbraten' not found.
==> ERROR: Package matching 'screenlets' not found.
==> ERROR: Package matching 'sdl' not found.
==> ERROR: Package matching 'sdlmame' not found.
==> ERROR: Package matching 'seamonkey' not found.
==> ERROR: Package matching 'sfarkxtc' not found.
==> ERROR: Package matching 'simutrans' not found.
==> ERROR: Package matching 'simutrans-pak128' not found.
==> ERROR: Package matching 'simutrans-pak64' not found.
==> ERROR: Package matching 'skype' not found.
==> ERROR: Package matching 'skype-call-recorder' not found.
==> ERROR: Package matching 'skype-oss' not found.
==> ERROR: Package matching 'skype-staticqt' not found.
==> ERROR: Package matching 'slim-themes' not found.
==> ERROR: Package matching 'slmodem' not found.
==> ERROR: Package matching 'slmodem-utils' not found.
==> ERROR: Package matching 'snes9x' not found.
==> ERROR: Package matching 'snes9x-gtk' not found.
==> ERROR: Package matching 'sopcast' not found.
==> ERROR: Package matching 'soundkonverter' not found.
==> ERROR: Package matching 'spectrwm' not found.
==> ERROR: Package matching 'speedtouch' not found.
==> ERROR: Package matching 'spring-kp' not found.
==> ERROR: Package matching 'sqlite-doc' not found.
==> ERROR: Package matching 'sqlite3-doc' not found.
==> ERROR: Package matching 'steam' not found.
==> ERROR: Package matching 'stuntrally-data' not found.
==> ERROR: Package matching 'tangerine-icon-theme' not found.
==> ERROR: Package matching 'tarsnap' not found.
==> ERROR: Package matching 'teamspeak3' not found.
==> ERROR: Package matching 'texlive-bin' not found.
==> ERROR: Package matching 'texlive-core' not found.
==> ERROR: Package matching 'texlive-fontsextra' not found.
==> ERROR: Package matching 'texlive-latexextra' not found.
==> ERROR: Package matching 'thunderbird-i18n-af' not found.
==> ERROR: Package matching 'thunderbird-i18n-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-ast' not found.
==> ERROR: Package matching 'thunderbird-i18n-be' not found.
==> ERROR: Package matching 'thunderbird-i18n-bg' not found.
==> ERROR: Package matching 'thunderbird-i18n-bn-bd' not found.
==> ERROR: Package matching 'thunderbird-i18n-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-ca' not found.
==> ERROR: Package matching 'thunderbird-i18n-cs' not found.
==> ERROR: Package matching 'thunderbird-i18n-da' not found.
==> ERROR: Package matching 'thunderbird-i18n-de' not found.
==> ERROR: Package matching 'thunderbird-i18n-el' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-gb' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-us' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-et' not found.
==> ERROR: Package matching 'thunderbird-i18n-eu' not found.
==> ERROR: Package matching 'thunderbird-i18n-fi' not found.
==> ERROR: Package matching 'thunderbird-i18n-fr' not found.
==> ERROR: Package matching 'thunderbird-i18n-fy-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga-ie' not found.
==> ERROR: Package matching 'thunderbird-i18n-gd' not found.
==> ERROR: Package matching 'thunderbird-i18n-gl' not found.
==> ERROR: Package matching 'thunderbird-i18n-he' not found.
==> ERROR: Package matching 'thunderbird-i18n-hr' not found.
==> ERROR: Package matching 'thunderbird-i18n-hu' not found.
==> ERROR: Package matching 'thunderbird-i18n-hy-am' not found.
==> ERROR: Package matching 'thunderbird-i18n-id' not found.
==> ERROR: Package matching 'thunderbird-i18n-is' not found.
==> ERROR: Package matching 'thunderbird-i18n-it' not found.
==> ERROR: Package matching 'thunderbird-i18n-ja' not found.
==> ERROR: Package matching 'thunderbird-i18n-ko' not found.
==> ERROR: Package matching 'thunderbird-i18n-lt' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa-in' not found.
==> ERROR: Package matching 'thunderbird-i18n-pl' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-rm' not found.
==> ERROR: Package matching 'thunderbird-i18n-ro' not found.
==> ERROR: Package matching 'thunderbird-i18n-ru' not found.
==> ERROR: Package matching 'thunderbird-i18n-si' not found.
==> ERROR: Package matching 'thunderbird-i18n-sk' not found.
==> ERROR: Package matching 'thunderbird-i18n-sl' not found.
==> ERROR: Package matching 'thunderbird-i18n-sq' not found.
==> ERROR: Package matching 'thunderbird-i18n-sr' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv-se' not found.
==> ERROR: Package matching 'thunderbird-i18n-ta-lk' not found.
==> ERROR: Package matching 'thunderbird-i18n-tr' not found.
==> ERROR: Package matching 'thunderbird-i18n-uk' not found.
==> ERROR: Package matching 'thunderbird-i18n-vi' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-cn' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-tw' not found.
==> ERROR: Package matching 'thunderbird' not found.
==> ERROR: Package matching 'tiacx-firmware' not found.
==> ERROR: Package matching 'tiacx-lts' not found.
==> ERROR: Package matching 'tiacx' not found.
==> ERROR: Package matching 'tomoyo-tools' not found.
==> ERROR: Package matching 'tp_smapi' not found.
==> ERROR: Package matching 'tp_smapi-lts' not found.
==> ERROR: Package matching 'truecrypt' not found.
==> ERROR: Package matching 'ttf-hannom' not found.
==> ERROR: Package matching 'ttf-thai' not found.
==> ERROR: Package matching 'ufoai-data' not found.
==> ERROR: Package matching 'ufoai' not found.
==> ERROR: Package matching 'unace' not found.
==> ERROR: Package matching 'unarj' not found.
==> ERROR: Package matching 'unetbootin' not found.
==> ERROR: Package matching 'unrar' not found.
==> ERROR: Package matching 'unzip' not found.
==> ERROR: Package matching 'urbanterror-data' not found.
==> ERROR: Package matching 'urbanterror' not found.
==> ERROR: Package matching 'usbip' not found.
==> ERROR: Package matching 'usermin' not found.
==> ERROR: Package matching 'vbaexpress' not found.
==> ERROR: Package matching 'vhba-module' not found.
==> ERROR: Package matching 'vim-runtime' not found.
==> ERROR: Package matching 'virtualbox' not found.
==> ERROR: Package matching 'virtualbox-ext-vnc' not found.
==> ERROR: Package matching 'virtualbox-guest-dkms' not found.
==> ERROR: Package matching 'virtualbox-guest-iso' not found.
==> ERROR: Package matching 'virtualbox-guest-modules' not found.
==> ERROR: Package matching 'virtualbox-guest-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-guest-utils' not found.
==> ERROR: Package matching 'virtualbox-host-dkms' not found.
==> ERROR: Package matching 'virtualbox-host-modules' not found.
==> ERROR: Package matching 'virtualbox-host-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-sdk' not found.
==> ERROR: Package matching 'warsow-data' not found.
==> ERROR: Package matching 'warsow' not found.
==> ERROR: Package matching 'webmin' not found.
==> ERROR: Package matching 'winetricks' not found.
==> ERROR: Package matching 'wings3d' not found.
==> ERROR: Package matching 'x86_energy_perf_policy' not found.
==> ERROR: Package matching 'xarchiver' not found.
==> ERROR: Package matching 'xbmc' not found.
==> ERROR: Package matching 'xchat' not found.
==> ERROR: Package matching 'xdm-archlinux' not found.
==> ERROR: Package matching 'xorg-fonts-100dpi' not found.
==> ERROR: Package matching 'xorg-fonts-75dpi' not found.
==> ERROR: Package matching 'xorg-fonts-type1' not found.
==> ERROR: Package matching 'xpdf-chinese-simplified' not found.
==> ERROR: Package matching 'xpdf-chinese-traditional' not found.
==> ERROR: Package matching 'xpdf-japanese' not found.
==> ERROR: Package matching 'xpdf-korean' not found.
==> ERROR: Package matching 'xscreensaver' not found.
==> ERROR: Package matching 'xsnow' not found.
==> ERROR: Package matching 'xsp' not found.
==> ERROR: Package matching 'xv' not found.
==> ERROR: Package matching 'xvba-video-open' not found.
==> ERROR: Package matching 'zeroc-ice' not found.
  -> Process clean db for syncing...
  -> 170 packages in whitelist
==> Putting databases back in place
==> Processing testing-i686
  -> Removing blacklisted packages from .db database...
==> ERROR: Package matching 'abiword-plugins' not found.
==> ERROR: Package matching 'abiword' not found.
==> ERROR: Package matching 'abs' not found.
==> ERROR: Package matching 'abuse' not found.
==> ERROR: Package matching 'acetoneiso2' not found.
==> ERROR: Package matching 'aif' not found.
==> ERROR: Package matching 'alienarena-data' not found.
==> ERROR: Package matching 'alienarena' not found.
==> ERROR: Package matching 'alsa-firmware' not found.
==> ERROR: Package matching 'amd-ucode' not found.
==> ERROR: Package matching 'angband' not found.
==> ERROR: Package matching 'apache-ant' not found.
==> ERROR: Package matching 'aqua-data-studio' not found.
==> ERROR: Package matching 'ar9170-fw' not found.
==> ERROR: Package matching 'arch-artwork' not found.
==> ERROR: Package matching 'arch-firefox-search' not found.
==> ERROR: Package matching 'arch-wiki-docs' not found.
==> ERROR: Package matching 'arch-wiki-lite' not found.
==> ERROR: Package matching 'archboot' not found.
==> ERROR: Package matching 'archiso' not found.
==> ERROR: Package matching 'archlinux-artwork' not found.
==> ERROR: Package matching 'archlinux-lxdm-theme' not found.
==> ERROR: Package matching 'archlinux-menus' not found.
==> ERROR: Package matching 'archlinux-themes-kde' not found.
==> ERROR: Package matching 'archlinux-themes-kdm' not found.
==> ERROR: Package matching 'archlinux-themes-slim' not found.
==> ERROR: Package matching 'archlinux-wallpaper' not found.
==> ERROR: Package matching 'archlinux-xdg-menu' not found.
==> ERROR: Package matching 'arm-wince-cegcc-binutils' not found.
==> ERROR: Package matching 'arora' not found.
==> ERROR: Package matching 'assaultcube' not found.
==> ERROR: Package matching 'asunder' not found.
==> ERROR: Package matching 'atool' not found.
==> ERROR: Package matching 'audacious-plugins' not found.
==> ERROR: Package matching 'audex' not found.
==> ERROR: Package matching 'audio-convert' not found.
==> ERROR: Package matching 'aufs2' not found.
==> ERROR: Package matching 'avidemux-cli' not found.
==> ERROR: Package matching 'avidemux-gtk' not found.
==> ERROR: Package matching 'avidemux-qt' not found.
==> ERROR: Package matching 'b43-fwcutter' not found.
==> ERROR: Package matching 'bacula' not found.
==> ERROR: Package matching 'bass' not found.
==> ERROR: Package matching 'bbswitch' not found.
==> ERROR: Package matching 'beanshell' not found.
==> ERROR: Package matching 'bfgminer' not found.
==> ERROR: Package matching 'bitlbee' not found.
==> ERROR: Package matching 'blackbox' not found.
==> ERROR: Package matching 'bladeenc' not found.
==> ERROR: Package matching 'blender' not found.
==> ERROR: Package matching 'bluez-firmware' not found.
==> ERROR: Package matching 'bogofilter' not found.
==> ERROR: Package matching 'boinc-nox' not found.
==> ERROR: Package matching 'boinc' not found.
==> ERROR: Package matching 'bumblebee' not found.
==> ERROR: Package matching 'calibre' not found.
==> ERROR: Package matching 'catalyst' not found.
==> ERROR: Package matching 'catalyst-dkms' not found.
==> ERROR: Package matching 'catalyst-lts' not found.
==> ERROR: Package matching 'catalyst-utils' not found.
==> ERROR: Package matching 'cdfs' not found.
==> ERROR: Package matching 'cdrkit' not found.
==> ERROR: Package matching 'cdrtools' not found.
==> ERROR: Package matching 'cgminer' not found.
==> ERROR: Package matching 'chromium' not found.
==> ERROR: Package matching 'cinelerra-cv' not found.
==> ERROR: Package matching 'cinepaint' not found.
==> ERROR: Package matching 'clementine' not found.
==> ERROR: Package matching 'cpupower' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-docs' not found.
==> ERROR: Package matching 'cross-arm-wince-cegcc-importlibs' not found.
==> ERROR: Package matching 'cuda' not found.
==> ERROR: Package matching 'cups-filters' not found.
==> ERROR: Package matching 'd4x' not found.
==> ERROR: Package matching 'dangerdeep-data' not found.
==> ERROR: Package matching 'dangerdeep' not found.
==> ERROR: Package matching 'dina-font' not found.
==> ERROR: Package matching 'dkms' not found.
==> ERROR: Package matching 'dosemu' not found.
==> ERROR: Package matching 'doublecmd-gtk2' not found.
==> ERROR: Package matching 'doublecmd-qt' not found.
==> ERROR: Package matching 'dvdrip' not found.
==> ERROR: Package matching 'dvdrtools' not found.
==> ERROR: Package matching 'dwarffortress' not found.
==> ERROR: Package matching 'ecasound' not found.
==> ERROR: Package matching 'enscript' not found.
==> ERROR: Package matching 'epdfview' not found.
==> ERROR: Package matching 'epiphany' not found.
==> ERROR: Package matching 'faac' not found.
==> ERROR: Package matching 'faenza-icon-theme' not found.
==> ERROR: Package matching 'fcpci' not found.
==> ERROR: Package matching 'fcpcmcia' not found.
==> ERROR: Package matching 'figlet' not found.
==> ERROR: Package matching 'file-roller' not found.
==> ERROR: Package matching 'filesystem' not found.
==> ERROR: Package matching 'firefox-adblock-plus' not found.
==> ERROR: Package matching 'firefox-i18n-ach' not found.
==> ERROR: Package matching 'firefox-i18n-af' not found.
==> ERROR: Package matching 'firefox-i18n-ak' not found.
==> ERROR: Package matching 'firefox-i18n-ar' not found.
==> ERROR: Package matching 'firefox-i18n-as' not found.
==> ERROR: Package matching 'firefox-i18n-ast' not found.
==> ERROR: Package matching 'firefox-i18n-be' not found.
==> ERROR: Package matching 'firefox-i18n-bg' not found.
==> ERROR: Package matching 'firefox-i18n-bn-bd' not found.
==> ERROR: Package matching 'firefox-i18n-bn-in' not found.
==> ERROR: Package matching 'firefox-i18n-br' not found.
==> ERROR: Package matching 'firefox-i18n-bs' not found.
==> ERROR: Package matching 'firefox-i18n-ca' not found.
==> ERROR: Package matching 'firefox-i18n-cs' not found.
==> ERROR: Package matching 'firefox-i18n-csb' not found.
==> ERROR: Package matching 'firefox-i18n-cy' not found.
==> ERROR: Package matching 'firefox-i18n-da' not found.
==> ERROR: Package matching 'firefox-i18n-de' not found.
==> ERROR: Package matching 'firefox-i18n-el' not found.
==> ERROR: Package matching 'firefox-i18n-en-gb' not found.
==> ERROR: Package matching 'firefox-i18n-en-us' not found.
==> ERROR: Package matching 'firefox-i18n-en-za' not found.
==> ERROR: Package matching 'firefox-i18n-eo' not found.
==> ERROR: Package matching 'firefox-i18n-es-ar' not found.
==> ERROR: Package matching 'firefox-i18n-es-cl' not found.
==> ERROR: Package matching 'firefox-i18n-es-es' not found.
==> ERROR: Package matching 'firefox-i18n-es-mx' not found.
==> ERROR: Package matching 'firefox-i18n-et' not found.
==> ERROR: Package matching 'firefox-i18n-eu' not found.
==> ERROR: Package matching 'firefox-i18n-fa' not found.
==> ERROR: Package matching 'firefox-i18n-ff' not found.
==> ERROR: Package matching 'firefox-i18n-fi' not found.
==> ERROR: Package matching 'firefox-i18n-fr' not found.
==> ERROR: Package matching 'firefox-i18n-fy-nl' not found.
==> ERROR: Package matching 'firefox-i18n-ga-ie' not found.
==> ERROR: Package matching 'firefox-i18n-gd' not found.
==> ERROR: Package matching 'firefox-i18n-gl' not found.
==> ERROR: Package matching 'firefox-i18n-gu-in' not found.
==> ERROR: Package matching 'firefox-i18n-he' not found.
==> ERROR: Package matching 'firefox-i18n-hi-in' not found.
==> ERROR: Package matching 'firefox-i18n-hr' not found.
==> ERROR: Package matching 'firefox-i18n-hu' not found.
==> ERROR: Package matching 'firefox-i18n-hy-am' not found.
==> ERROR: Package matching 'firefox-i18n-id' not found.
==> ERROR: Package matching 'firefox-i18n-is' not found.
==> ERROR: Package matching 'firefox-i18n-it' not found.
==> ERROR: Package matching 'firefox-i18n-ja' not found.
==> ERROR: Package matching 'firefox-i18n-kk' not found.
==> ERROR: Package matching 'firefox-i18n-km' not found.
==> ERROR: Package matching 'firefox-i18n-kn' not found.
==> ERROR: Package matching 'firefox-i18n-ko' not found.
==> ERROR: Package matching 'firefox-i18n-ku' not found.
==> ERROR: Package matching 'firefox-i18n-lg' not found.
==> ERROR: Package matching 'firefox-i18n-lij' not found.
==> ERROR: Package matching 'firefox-i18n-lt' not found.
==> ERROR: Package matching 'firefox-i18n-lv' not found.
==> ERROR: Package matching 'firefox-i18n-mai' not found.
==> ERROR: Package matching 'firefox-i18n-mk' not found.
==> ERROR: Package matching 'firefox-i18n-ml' not found.
==> ERROR: Package matching 'firefox-i18n-mr' not found.
==> ERROR: Package matching 'firefox-i18n-nb-no' not found.
==> ERROR: Package matching 'firefox-i18n-nl' not found.
==> ERROR: Package matching 'firefox-i18n-nn-no' not found.
==> ERROR: Package matching 'firefox-i18n-nso' not found.
==> ERROR: Package matching 'firefox-i18n-or' not found.
==> ERROR: Package matching 'firefox-i18n-pa-in' not found.
==> ERROR: Package matching 'firefox-i18n-pl' not found.
==> ERROR: Package matching 'firefox-i18n-pt-br' not found.
==> ERROR: Package matching 'firefox-i18n-pt-pt' not found.
==> ERROR: Package matching 'firefox-i18n-rm' not found.
==> ERROR: Package matching 'firefox-i18n-ro' not found.
==> ERROR: Package matching 'firefox-i18n-ru' not found.
==> ERROR: Package matching 'firefox-i18n-si' not found.
==> ERROR: Package matching 'firefox-i18n-sk' not found.
==> ERROR: Package matching 'firefox-i18n-sl' not found.
==> ERROR: Package matching 'firefox-i18n-son' not found.
==> ERROR: Package matching 'firefox-i18n-sq' not found.
==> ERROR: Package matching 'firefox-i18n-sr' not found.
==> ERROR: Package matching 'firefox-i18n-sv-se' not found.
==> ERROR: Package matching 'firefox-i18n-ta-lk' not found.
==> ERROR: Package matching 'firefox-i18n-ta' not found.
==> ERROR: Package matching 'firefox-i18n-te' not found.
==> ERROR: Package matching 'firefox-i18n-th' not found.
==> ERROR: Package matching 'firefox-i18n-tr' not found.
==> ERROR: Package matching 'firefox-i18n-uk' not found.
==> ERROR: Package matching 'firefox-i18n-vi' not found.
==> ERROR: Package matching 'firefox-i18n-zh-cn' not found.
==> ERROR: Package matching 'firefox-i18n-zh-tw' not found.
==> ERROR: Package matching 'firefox-i18n-zu' not found.
==> ERROR: Package matching 'firefox-noscript' not found.
==> ERROR: Package matching 'firefox-spell-ru' not found.
==> ERROR: Package matching 'firefox' not found.
==> ERROR: Package matching 'flashplugin' not found.
==> ERROR: Package matching 'fmodex' not found.
==> ERROR: Package matching 'font-bh-ttf' not found.
==> ERROR: Package matching 'font-mathematica' not found.
==> ERROR: Package matching 'font-misc-meltho' not found.
==> ERROR: Package matching 'foomatic-db-nonfree' not found.
==> ERROR: Package matching 'foomatic-filters' not found.
==> ERROR: Package matching 'foomatic' not found.
==> ERROR: Package matching 'fop' not found.
==> ERROR: Package matching 'freepascal' not found.
==> ERROR: Package matching 'frogatto-data' not found.
==> ERROR: Package matching 'frogatto' not found.
==> ERROR: Package matching 'ghostscript' not found.
==> ERROR: Package matching 'gigedit' not found.
==> ERROR: Package matching 'gloobus-preview' not found.
==> ERROR: Package matching 'gnome-do-plugins' not found.
==> ERROR: Package matching 'gnormalize' not found.
==> ERROR: Package matching 'grub' not found.
==> ERROR: Package matching 'gsopcast' not found.
==> ERROR: Package matching 'gst-plugins-bad' not found.
==> ERROR: Package matching 'gstreamer0.10-bad-plugins' not found.
==> ERROR: Package matching 'gstreamer0.10-bad' not found.
==> ERROR: Package matching 'gummiboot' not found.
==> ERROR: Package matching 'handbrake' not found.
==> ERROR: Package matching 'handbrake-cli' not found.
==> ERROR: Package matching 'hardinfo' not found.
==> ERROR: Package matching 'hexchat' not found.
==> ERROR: Package matching 'hplip-plugin' not found.
==> ERROR: Package matching 'hplip' not found.
==> ERROR: Package matching 'human-icon-theme' not found.
==> ERROR: Package matching 'hydrogen' not found.
==> ERROR: Package matching 'initscripts' not found.
==> ERROR: Package matching 'intel-ucode' not found.
==> ERROR: Package matching 'ipsec-tools' not found.
==> ERROR: Package matching 'ipw2100-fw' not found.
==> ERROR: Package matching 'ipw2200-fw' not found.
==> ERROR: Package matching 'isdn4k-utils' not found.
==> ERROR: Package matching 'ivtv-utils' not found.
==> ERROR: Package matching 'iwlwifi-1000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-3945-ucode' not found.
==> ERROR: Package matching 'iwlwifi-4965-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5000-ucode' not found.
==> ERROR: Package matching 'iwlwifi-5150-ucode' not found.
==> ERROR: Package matching 'iwlwifi-6000-ucode' not found.
==> ERROR: Package matching 'java-batik' not found.
==> ERROR: Package matching 'jsampler' not found.
==> ERROR: Package matching 'junit' not found.
==> ERROR: Package matching 'kdebase-konqueror' not found.
==> ERROR: Package matching 'kdebase-runtime' not found.
==> ERROR: Package matching 'kdelibs' not found.
==> ERROR: Package matching 'kdenetwork-kopete' not found.
==> ERROR: Package matching 'kdepim-akonadiconsole' not found.
==> ERROR: Package matching 'kdepim-akregator' not found.
==> ERROR: Package matching 'kdepim-blogilo' not found.
==> ERROR: Package matching 'kdepim-console' not found.
==> ERROR: Package matching 'kdepim-kaddressbook' not found.
==> ERROR: Package matching 'kdepim-kalarm' not found.
==> ERROR: Package matching 'kdepim-kjots' not found.
==> ERROR: Package matching 'kdepim-kleopatra' not found.
==> ERROR: Package matching 'kdepim-kmail' not found.
==> ERROR: Package matching 'kdepim-knode' not found.
==> ERROR: Package matching 'kdepim-knotes' not found.
==> ERROR: Package matching 'kdepim-kontact' not found.
==> ERROR: Package matching 'kdepim-korganizer' not found.
==> ERROR: Package matching 'kdepim-kresources' not found.
==> ERROR: Package matching 'kdepim-ktimetracker' not found.
==> ERROR: Package matching 'kdepim-ktnef' not found.
==> ERROR: Package matching 'kdepim-libkdepim' not found.
==> ERROR: Package matching 'kdeutils-ark' not found.
==> ERROR: Package matching 'kile' not found.
==> ERROR: Package matching 'krusader' not found.
==> ERROR: Package matching 'lesspipe' not found.
==> ERROR: Package matching 'lha' not found.
==> ERROR: Package matching 'lib32-catalyst-utils' not found.
==> ERROR: Package matching 'lib32-flashplugin' not found.
==> ERROR: Package matching 'lib32-libcl' not found.
==> ERROR: Package matching 'lib32-libflashsupport' not found.
==> ERROR: Package matching 'lib32-mesa-demos' not found.
==> ERROR: Package matching 'lib32-nvidia-304xx-utils' not found.
==> ERROR: Package matching 'lib32-nvidia-libgl' not found.
==> ERROR: Package matching 'lib32-nvidia-utils' not found.
==> ERROR: Package matching 'lib32-opencl-nvidia' not found.
==> ERROR: Package matching 'lib32-sdl' not found.
==> ERROR: Package matching 'libcl' not found.
==> ERROR: Package matching 'libflashsupport' not found.
==> ERROR: Package matching 'libflashsupport-oss' not found.
==> ERROR: Package matching 'libquicktime' not found.
==> ERROR: Package matching 'libtraceevent' not found.
==> ERROR: Package matching 'libunrar' not found.
==> ERROR: Package matching 'libview' not found.
==> ERROR: Package matching 'licenses' not found.
==> ERROR: Package matching 'liferea' not found.
==> ERROR: Package matching 'lilo' not found.
==> ERROR: Package matching 'linux-api-headers' not found.
==> ERROR: Package matching 'linux-docs' not found.
==> ERROR: Package matching 'linux-lts-docs' not found.
==> ERROR: Package matching 'linux-firmware' not found.
==> ERROR: Package matching 'linux-firmware-git' not found.
==> ERROR: Package matching 'linux-headers' not found.
==> ERROR: Package matching 'linux-lts-headers' not found.
==> ERROR: Package matching 'linux-lts' not found.
==> ERROR: Package matching 'linux-manpages' not found.
==> ERROR: Package matching 'linux-tools-meta' not found.
==> ERROR: Package matching 'linux' not found.
==> ERROR: Package matching 'linux_logo' not found.
==> ERROR: Package matching 'linuxsampler' not found.
==> ERROR: Package matching 'lirc-utils' not found.
==> ERROR: Package matching 'lirc' not found.
==> ERROR: Package matching 'lsb-release' not found.
==> ERROR: Package matching 'luxblend25' not found.
==> ERROR: Package matching 'luxrender' not found.
==> ERROR: Package matching 'mac' not found.
==> ERROR: Package matching 'madwifi-utils' not found.
==> ERROR: Package matching 'madwifi' not found.
==> ERROR: Package matching 'mari0' not found.
==> ERROR: Package matching 'martian' not found.
==> ERROR: Package matching 'martian-utils' not found.
==> ERROR: Package matching 'maven' not found.
==> ERROR: Package matching 'mc' not found.
==> ERROR: Package matching 'mcomix' not found.
==> ERROR: Package matching 'mencoder' not found.
==> ERROR: Package matching 'mesa-demos' not found.
==> ERROR: Package matching 'microcode_ctl' not found.
==> ERROR: Package matching 'midori' not found.
==> ERROR: Package matching 'midori-gtk3' not found.
==> ERROR: Package matching 'mkbootcd' not found.
==> ERROR: Package matching 'mkisolinux' not found.
==> ERROR: Package matching 'mkpxelinux' not found.
==> ERROR: Package matching 'mksyslinux' not found.
==> ERROR: Package matching 'mod_fastcgi' not found.
==> ERROR: Package matching 'monaco-linux-font' not found.
==> ERROR: Package matching 'moonlight' not found.
==> ERROR: Package matching 'mp32ogg' not found.
==> ERROR: Package matching 'mplayer-vaapi' not found.
==> ERROR: Package matching 'mplayer' not found.
==> ERROR: Package matching 'murmure-ice' not found.
==> ERROR: Package matching 'ndiswrapper' not found.
==> ERROR: Package matching 'ndiswrapper-lts' not found.
==> ERROR: Package matching 'ndiswrapper-utils' not found.
==> ERROR: Package matching 'netperf' not found.
==> ERROR: Package matching 'netsurf' not found.
==> ERROR: Package matching 'newton-dynamics' not found.
==> ERROR: Package matching 'nltk-data' not found.
==> ERROR: Package matching 'nltk' not found.
==> ERROR: Package matching 'nouveau-drm-lts' not found.
==> ERROR: Package matching 'nouveau-firmware' not found.
==> ERROR: Package matching 'nppangband' not found.
==> ERROR: Package matching 'nvdock' not found.
==> ERROR: Package matching 'nvidia' not found.
==> ERROR: Package matching 'nvidia-304xx' not found.
==> ERROR: Package matching 'nvidia-304xx-utils' not found.
==> ERROR: Package matching 'nvidia-304xx-lts' not found.
==> ERROR: Package matching 'nvidia-cg-toolkit' not found.
==> ERROR: Package matching 'nvidia-libgl' not found.
==> ERROR: Package matching 'nvidia-lts' not found.
==> ERROR: Package matching 'nvidia-utils' not found.
==> ERROR: Package matching 'nxclient' not found.
==> ERROR: Package matching 'ogmrip' not found.
==> ERROR: Package matching 'ogre' not found.
==> ERROR: Package matching 'open-vm-tools' not found.
==> ERROR: Package matching 'open-vm-tools-dkms' not found.
==> ERROR: Package matching 'open-vm-tools-modules' not found.
==> ERROR: Package matching 'opencl-catalyst' not found.
==> ERROR: Package matching 'opencl-nvidia' not found.
==> ERROR: Package matching 'opencl-nvidia-304xx' not found.
==> ERROR: Package matching 'opencollada' not found.
==> ERROR: Package matching 'openexr' not found.
==> ERROR: Package matching 'openshot' not found.
==> ERROR: Package matching 'openttd-opensfx' not found.
==> ERROR: Package matching 'opera' not found.
==> ERROR: Package matching 'oss' not found.
==> ERROR: Package matching 'p7zip' not found.
==> ERROR: Package matching 'pacman-mirrorlist' not found.
==> ERROR: Package matching 'pacman' not found.
==> ERROR: Package matching 'paintown' not found.
==> ERROR: Package matching 'pcsx2' not found.
==> ERROR: Package matching 'perf' not found.
==> ERROR: Package matching 'pkgstats' not found.
==> ERROR: Package matching 'phoronix-test-suite' not found.
==> ERROR: Package matching 'phpvirtualbox' not found.
==> ERROR: Package matching 'pilot-link' not found.
==> ERROR: Package matching 'playonlinux' not found.
==> ERROR: Package matching 'ponysay' not found.
==> ERROR: Package matching 'povray' not found.
==> ERROR: Package matching 'poweriso' not found.
==> ERROR: Package matching 'profont' not found.
==> ERROR: Package matching 'psi' not found.
==> ERROR: Package matching 'psutils' not found.
==> ERROR: Package matching 'pycuda-headers' not found.
==> ERROR: Package matching 'pypy' not found.
==> ERROR: Package matching 'python2-reportlab' not found.
==> ERROR: Package matching 'python-pycuda' not found.
==> ERROR: Package matching 'python2-pycuda' not found.
==> ERROR: Package matching 'qingy-theme-arch' not found.
==> ERROR: Package matching 'qmc2' not found.
==> ERROR: Package matching 'qsopcast' not found.
==> ERROR: Package matching 'qstat' not found.
==> ERROR: Package matching 'qupzilla' not found.
==> ERROR: Package matching 'qupzilla-qt5' not found.
==> ERROR: Package matching 'r8168' not found.
==> ERROR: Package matching 'r8168-lts' not found.
==> ERROR: Package matching 'reflector' not found.
==> ERROR: Package matching 'rp-pppoe' not found.
==> ERROR: Package matching 'rt2870usb-fw' not found.
==> ERROR: Package matching 'rt2x00-rt61-fw' not found.
==> ERROR: Package matching 'rt2x00-rt71w-fw' not found.
==> ERROR: Package matching 'rt3562sta' not found.
==> ERROR: Package matching 'sane-gt68xx-firmware' not found.
==> ERROR: Package matching 'sauerbraten-data' not found.
==> ERROR: Package matching 'sauerbraten' not found.
==> ERROR: Package matching 'screenlets' not found.
==> ERROR: Package matching 'sdl' not found.
==> ERROR: Package matching 'sdlmame' not found.
==> ERROR: Package matching 'seamonkey' not found.
==> ERROR: Package matching 'sfarkxtc' not found.
==> ERROR: Package matching 'simutrans' not found.
==> ERROR: Package matching 'simutrans-pak128' not found.
==> ERROR: Package matching 'simutrans-pak64' not found.
==> ERROR: Package matching 'skype' not found.
==> ERROR: Package matching 'skype-call-recorder' not found.
==> ERROR: Package matching 'skype-oss' not found.
==> ERROR: Package matching 'skype-staticqt' not found.
==> ERROR: Package matching 'slim-themes' not found.
==> ERROR: Package matching 'slmodem' not found.
==> ERROR: Package matching 'slmodem-utils' not found.
==> ERROR: Package matching 'snes9x' not found.
==> ERROR: Package matching 'snes9x-gtk' not found.
==> ERROR: Package matching 'sopcast' not found.
==> ERROR: Package matching 'soundkonverter' not found.
==> ERROR: Package matching 'spectrwm' not found.
==> ERROR: Package matching 'speedtouch' not found.
==> ERROR: Package matching 'spring-kp' not found.
==> ERROR: Package matching 'sqlite-doc' not found.
==> ERROR: Package matching 'sqlite3-doc' not found.
==> ERROR: Package matching 'steam' not found.
==> ERROR: Package matching 'stuntrally-data' not found.
==> ERROR: Package matching 'syslinux' not found.
==> ERROR: Package matching 'tangerine-icon-theme' not found.
==> ERROR: Package matching 'tarsnap' not found.
==> ERROR: Package matching 'teamspeak3' not found.
==> ERROR: Package matching 'texlive-bin' not found.
==> ERROR: Package matching 'texlive-core' not found.
==> ERROR: Package matching 'texlive-fontsextra' not found.
==> ERROR: Package matching 'texlive-latexextra' not found.
==> ERROR: Package matching 'thunderbird-i18n-af' not found.
==> ERROR: Package matching 'thunderbird-i18n-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-ast' not found.
==> ERROR: Package matching 'thunderbird-i18n-be' not found.
==> ERROR: Package matching 'thunderbird-i18n-bg' not found.
==> ERROR: Package matching 'thunderbird-i18n-bn-bd' not found.
==> ERROR: Package matching 'thunderbird-i18n-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-ca' not found.
==> ERROR: Package matching 'thunderbird-i18n-cs' not found.
==> ERROR: Package matching 'thunderbird-i18n-da' not found.
==> ERROR: Package matching 'thunderbird-i18n-de' not found.
==> ERROR: Package matching 'thunderbird-i18n-el' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-gb' not found.
==> ERROR: Package matching 'thunderbird-i18n-en-us' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-ar' not found.
==> ERROR: Package matching 'thunderbird-i18n-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-es-es' not found.
==> ERROR: Package matching 'thunderbird-i18n-et' not found.
==> ERROR: Package matching 'thunderbird-i18n-eu' not found.
==> ERROR: Package matching 'thunderbird-i18n-fi' not found.
==> ERROR: Package matching 'thunderbird-i18n-fr' not found.
==> ERROR: Package matching 'thunderbird-i18n-fy-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga' not found.
==> ERROR: Package matching 'thunderbird-i18n-ga-ie' not found.
==> ERROR: Package matching 'thunderbird-i18n-gd' not found.
==> ERROR: Package matching 'thunderbird-i18n-gl' not found.
==> ERROR: Package matching 'thunderbird-i18n-he' not found.
==> ERROR: Package matching 'thunderbird-i18n-hr' not found.
==> ERROR: Package matching 'thunderbird-i18n-hu' not found.
==> ERROR: Package matching 'thunderbird-i18n-hy-am' not found.
==> ERROR: Package matching 'thunderbird-i18n-id' not found.
==> ERROR: Package matching 'thunderbird-i18n-is' not found.
==> ERROR: Package matching 'thunderbird-i18n-it' not found.
==> ERROR: Package matching 'thunderbird-i18n-ja' not found.
==> ERROR: Package matching 'thunderbird-i18n-ko' not found.
==> ERROR: Package matching 'thunderbird-i18n-lt' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb' not found.
==> ERROR: Package matching 'thunderbird-i18n-nb-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-nl' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn' not found.
==> ERROR: Package matching 'thunderbird-i18n-nn-no' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa' not found.
==> ERROR: Package matching 'thunderbird-i18n-pa-in' not found.
==> ERROR: Package matching 'thunderbird-i18n-pl' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-br' not found.
==> ERROR: Package matching 'thunderbird-i18n-pt-pt' not found.
==> ERROR: Package matching 'thunderbird-i18n-rm' not found.
==> ERROR: Package matching 'thunderbird-i18n-ro' not found.
==> ERROR: Package matching 'thunderbird-i18n-ru' not found.
==> ERROR: Package matching 'thunderbird-i18n-si' not found.
==> ERROR: Package matching 'thunderbird-i18n-sk' not found.
==> ERROR: Package matching 'thunderbird-i18n-sl' not found.
==> ERROR: Package matching 'thunderbird-i18n-sq' not found.
==> ERROR: Package matching 'thunderbird-i18n-sr' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv' not found.
==> ERROR: Package matching 'thunderbird-i18n-sv-se' not found.
==> ERROR: Package matching 'thunderbird-i18n-ta-lk' not found.
==> ERROR: Package matching 'thunderbird-i18n-tr' not found.
==> ERROR: Package matching 'thunderbird-i18n-uk' not found.
==> ERROR: Package matching 'thunderbird-i18n-vi' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-cn' not found.
==> ERROR: Package matching 'thunderbird-i18n-zh-tw' not found.
==> ERROR: Package matching 'thunderbird' not found.
==> ERROR: Package matching 'tiacx-firmware' not found.
==> ERROR: Package matching 'tiacx-lts' not found.
==> ERROR: Package matching 'tiacx' not found.
==> ERROR: Package matching 'tomoyo-tools' not found.
==> ERROR: Package matching 'tp_smapi' not found.
==> ERROR: Package matching 'tp_smapi-lts' not found.
==> ERROR: Package matching 'truecrypt' not found.
==> ERROR: Package matching 'ttf-hannom' not found.
==> ERROR: Package matching 'ttf-thai' not found.
==> ERROR: Package matching 'ufoai-data' not found.
==> ERROR: Package matching 'ufoai' not found.
==> ERROR: Package matching 'unace' not found.
==> ERROR: Package matching 'unarj' not found.
==> ERROR: Package matching 'unetbootin' not found.
==> ERROR: Package matching 'unrar' not found.
==> ERROR: Package matching 'unzip' not found.
==> ERROR: Package matching 'urbanterror-data' not found.
==> ERROR: Package matching 'urbanterror' not found.
==> ERROR: Package matching 'usbip' not found.
==> ERROR: Package matching 'usermin' not found.
==> ERROR: Package matching 'vbaexpress' not found.
==> ERROR: Package matching 'vhba-module' not found.
==> ERROR: Package matching 'vim-runtime' not found.
==> ERROR: Package matching 'virtualbox' not found.
==> ERROR: Package matching 'virtualbox-ext-vnc' not found.
==> ERROR: Package matching 'virtualbox-guest-dkms' not found.
==> ERROR: Package matching 'virtualbox-guest-iso' not found.
==> ERROR: Package matching 'virtualbox-guest-modules' not found.
==> ERROR: Package matching 'virtualbox-guest-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-guest-utils' not found.
==> ERROR: Package matching 'virtualbox-host-dkms' not found.
==> ERROR: Package matching 'virtualbox-host-modules' not found.
==> ERROR: Package matching 'virtualbox-host-modules-lts' not found.
==> ERROR: Package matching 'virtualbox-sdk' not found.
==> ERROR: Package matching 'warsow-data' not found.
==> ERROR: Package matching 'warsow' not found.
==> ERROR: Package matching 'webmin' not found.
==> ERROR: Package matching 'winetricks' not found.
==> ERROR: Package matching 'wings3d' not found.
==> ERROR: Package matching 'x86_energy_perf_policy' not found.
==> ERROR: Package matching 'xarchiver' not found.
==> ERROR: Package matching 'xbmc' not found.
==> ERROR: Package matching 'xchat' not found.
==> ERROR: Package matching 'xdm-archlinux' not found.
==> ERROR: Package matching 'xorg-fonts-100dpi' not found.
==> ERROR: Package matching 'xorg-fonts-75dpi' not found.
==> ERROR: Package matching 'xorg-fonts-type1' not found.
==> ERROR: Package matching 'xpdf-chinese-simplified' not found.
==> ERROR: Package matching 'xpdf-chinese-traditional' not found.
==> ERROR: Package matching 'xpdf-japanese' not found.
==> ERROR: Package matching 'xpdf-korean' not found.
==> ERROR: Package matching 'xscreensaver' not found.
==> ERROR: Package matching 'xsnow' not found.
==> ERROR: Package matching 'xsp' not found.
==> ERROR: Package matching 'xv' not found.
==> ERROR: Package matching 'xvba-video-open' not found.
==> ERROR: Package matching 'zd1211-firmware' not found.
==> ERROR: Package matching 'zeroc-ice' not found.
==> ERROR: An unknown error has occurred. Exiting...

STANDARD OUTPUT:
MOTD:
MOTD:   Welcome to the Linux Kernel Archive.
MOTD:
MOTD:   Due to U.S. Exports Regulations, all cryptographic software on this
MOTD:   site is subject to the following legal notice:
MOTD:
MOTD:   This site includes publicly available encryption source code
MOTD:   which, together with object code resulting from the compiling of
MOTD:   publicly available source code, may be exported from the United
MOTD:   States under License Exception "TSU" pursuant to 15 C.F.R. Section
MOTD:   740.13(e).
MOTD:
MOTD:   This legal notice applies to cryptographic software only.
MOTD:   Please see the Bureau of Industry and Security,
MOTD:   http://www.bis.doc.gov/ for more information about current
MOTD:   U.S. regulations.
MOTD:

receiving file list ... done
./
community-staging/
community-staging/os/
community-staging/os/i686/
community-staging/os/i686/community-staging.db -> community-staging.db.tar.gz
community-staging/os/i686/community-staging.db.tar.gz
community-staging/os/i686/community-staging.files -> community-staging.files.tar.gz
community-staging/os/i686/community-staging.files.tar.gz
community-staging/os/x86_64/
community-staging/os/x86_64/community-staging.db -> community-staging.db.tar.gz
community-staging/os/x86_64/community-staging.db.tar.gz
community-staging/os/x86_64/community-staging.files -> community-staging.files.tar.gz
community-staging/os/x86_64/community-staging.files.tar.gz
community-testing/
community-testing/os/
community-testing/os/i686/
community-testing/os/i686/community-testing.db -> community-testing.db.tar.gz
community-testing/os/i686/community-testing.db.tar.gz
community-testing/os/i686/community-testing.files -> community-testing.files.tar.gz
community-testing/os/i686/community-testing.files.tar.gz
community-testing/os/x86_64/
community-testing/os/x86_64/community-testing.db -> community-testing.db.tar.gz
community-testing/os/x86_64/community-testing.db.tar.gz
community-testing/os/x86_64/community-testing.files -> community-testing.files.tar.gz
community-testing/os/x86_64/community-testing.files.tar.gz
community/
community/os/
community/os/i686/
community/os/i686/community.db -> community.db.tar.gz
community/os/i686/community.db.tar.gz
community/os/i686/community.files -> community.files.tar.gz
community/os/i686/community.files.tar.gz
community/os/x86_64/
community/os/x86_64/community.db -> community.db.tar.gz
community/os/x86_64/community.db.tar.gz
community/os/x86_64/community.files -> community.files.tar.gz
community/os/x86_64/community.files.tar.gz
core/
core/os/
core/os/i686/
core/os/i686/core.db -> core.db.tar.gz
core/os/i686/core.db.tar.gz
core/os/i686/core.files -> core.files.tar.gz
core/os/i686/core.files.tar.gz
core/os/x86_64/
core/os/x86_64/core.db -> core.db.tar.gz
core/os/x86_64/core.db.tar.gz
core/os/x86_64/core.files -> core.files.tar.gz
core/os/x86_64/core.files.tar.gz
extra/
extra/os/
extra/os/i686/
extra/os/i686/extra.db -> extra.db.tar.gz
extra/os/i686/extra.db.tar.gz
extra/os/i686/extra.files -> extra.files.tar.gz
extra/os/i686/extra.files.tar.gz
extra/os/x86_64/
extra/os/x86_64/extra.db -> extra.db.tar.gz
extra/os/x86_64/extra.db.tar.gz
extra/os/x86_64/extra.files -> extra.files.tar.gz
extra/os/x86_64/extra.files.tar.gz
gnome-unstable/
gnome-unstable/os/
gnome-unstable/os/i686/
gnome-unstable/os/i686/gnome-unstable.db -> gnome-unstable.db.tar.gz
gnome-unstable/os/i686/gnome-unstable.db.tar.gz
gnome-unstable/os/i686/gnome-unstable.files -> gnome-unstable.files.tar.gz
gnome-unstable/os/i686/gnome-unstable.files.tar.gz
gnome-unstable/os/x86_64/
gnome-unstable/os/x86_64/gnome-unstable.db -> gnome-unstable.db.tar.gz
gnome-unstable/os/x86_64/gnome-unstable.db.tar.gz
gnome-unstable/os/x86_64/gnome-unstable.files -> gnome-unstable.files.tar.gz
gnome-unstable/os/x86_64/gnome-unstable.files.tar.gz
kde-unstable/
kde-unstable/os/
kde-unstable/os/i686/
kde-unstable/os/i686/kde-unstable.db -> kde-unstable.db.tar.gz
kde-unstable/os/i686/kde-unstable.db.tar.gz
kde-unstable/os/i686/kde-unstable.files -> kde-unstable.files.tar.gz
kde-unstable/os/i686/kde-unstable.files.tar.gz
kde-unstable/os/x86_64/
kde-unstable/os/x86_64/kde-unstable.db -> kde-unstable.db.tar.gz
kde-unstable/os/x86_64/kde-unstable.db.tar.gz
kde-unstable/os/x86_64/kde-unstable.files -> kde-unstable.files.tar.gz
kde-unstable/os/x86_64/kde-unstable.files.tar.gz
multilib-staging/
multilib-staging/os/
multilib-staging/os/x86_64/
multilib-staging/os/x86_64/multilib-staging.db -> multilib-staging.db.tar.gz
multilib-staging/os/x86_64/multilib-staging.db.tar.gz
multilib-staging/os/x86_64/multilib-staging.files -> multilib-staging.files.tar.gz
multilib-staging/os/x86_64/multilib-staging.files.tar.gz
multilib-testing/
multilib-testing/os/
multilib-testing/os/x86_64/
multilib-testing/os/x86_64/multilib-testing.db -> multilib-testing.db.tar.gz
multilib-testing/os/x86_64/multilib-testing.db.tar.gz
multilib-testing/os/x86_64/multilib-testing.files -> multilib-testing.files.tar.gz
multilib-testing/os/x86_64/multilib-testing.files.tar.gz
multilib/
multilib/os/
multilib/os/x86_64/
multilib/os/x86_64/multilib.db -> multilib.db.tar.gz
multilib/os/x86_64/multilib.db.tar.gz
multilib/os/x86_64/multilib.files -> multilib.files.tar.gz
multilib/os/x86_64/multilib.files.tar.gz
staging/
staging/os/
staging/os/i686/
staging/os/i686/staging.db -> staging.db.tar.gz
staging/os/i686/staging.db.tar.gz
staging/os/i686/staging.files -> staging.files.tar.gz
staging/os/i686/staging.files.tar.gz
staging/os/x86_64/
staging/os/x86_64/staging.db -> staging.db.tar.gz
staging/os/x86_64/staging.db.tar.gz
staging/os/x86_64/staging.files -> staging.files.tar.gz
staging/os/x86_64/staging.files.tar.gz
testing/
testing/os/
testing/os/i686/
testing/os/i686/testing.db -> testing.db.tar.gz
testing/os/i686/testing.db.tar.gz
testing/os/i686/testing.files -> testing.files.tar.gz
testing/os/i686/testing.files.tar.gz
testing/os/x86_64/
testing/os/x86_64/testing.db -> testing.db.tar.gz
testing/os/x86_64/testing.db.tar.gz
testing/os/x86_64/testing.files -> testing.files.tar.gz
testing/os/x86_64/testing.files.tar.gz

sent 1168 bytes  received 39127186 bytes  1102207.15 bytes/sec
total size is 39111651  speedup is 1.00
==> Extracting database to a temporary location...
==> Searching for package 'abiword-plugins'...
==> Searching for package 'abiword'...
==> Searching for package 'abs'...
==> Searching for package 'abuse'...
==> Searching for package 'acetoneiso2'...
==> Searching for package 'aif'...
==> Searching for package 'alienarena-data'...
==> Searching for package 'alienarena'...
==> Searching for package 'alsa-firmware'...
==> Searching for package 'amd-ucode'...
==> Searching for package 'angband'...
==> Searching for package 'apache-ant'...
==> Searching for package 'aqua-data-studio'...
==> Searching for package 'ar9170-fw'...
==> Searching for package 'arch-artwork'...
==> Searching for package 'arch-firefox-search'...
==> Searching for package 'arch-wiki-docs'...
==> Searching for package 'arch-wiki-lite'...
==> Searching for package 'archboot'...
==> Searching for package 'archiso'...
==> Searching for package 'archlinux-artwork'...
==> Searching for package 'archlinux-lxdm-theme'...
==> Searching for package 'archlinux-menus'...
==> Searching for package 'archlinux-themes-kde'...
==> Searching for package 'archlinux-themes-kdm'...
==> Searching for package 'archlinux-themes-slim'...
==> Searching for package 'archlinux-wallpaper'...
==> Searching for package 'archlinux-xdg-menu'...
==> Searching for package 'arm-wince-cegcc-binutils'...
==> Searching for package 'arora'...
==> Searching for package 'assaultcube'...
==> Searching for package 'asunder'...
==> Searching for package 'atool'...
==> Searching for package 'audacious-plugins'...
==> Searching for package 'audex'...
==> Searching for package 'audio-convert'...
==> Searching for package 'aufs2'...
==> Searching for package 'avidemux-cli'...
==> Searching for package 'avidemux-gtk'...
==> Searching for package 'avidemux-qt'...
==> Searching for package 'b43-fwcutter'...
  -> Removing existing entry 'b43-fwcutter-018-1'...
==> Searching for package 'bacula'...
==> Searching for package 'bass'...
==> Searching for package 'bbswitch'...
==> Searching for package 'beanshell'...
==> Searching for package 'bfgminer'...
==> Searching for package 'bitlbee'...
==> Searching for package 'blackbox'...
==> Searching for package 'bladeenc'...
==> Searching for package 'blender'...
==> Searching for package 'bluez-firmware'...
==> Searching for package 'bogofilter'...
==> Searching for package 'boinc-nox'...
==> Searching for package 'boinc'...
==> Searching for package 'bumblebee'...
==> Searching for package 'calibre'...
==> Searching for package 'catalyst'...
==> Searching for package 'catalyst-dkms'...
==> Searching for package 'catalyst-lts'...
==> Searching for package 'catalyst-utils'...
==> Searching for package 'cdfs'...
==> Searching for package 'cdrkit'...
==> Searching for package 'cdrtools'...
==> Searching for package 'cgminer'...
==> Searching for package 'chromium'...
==> Searching for package 'cinelerra-cv'...
==> Searching for package 'cinepaint'...
==> Searching for package 'clementine'...
==> Searching for package 'cpupower'...
==> Searching for package 'cross-arm-wince-cegcc-docs'...
==> Searching for package 'cross-arm-wince-cegcc-importlibs'...
==> Searching for package 'cuda'...
==> Searching for package 'cups-filters'...
==> Searching for package 'd4x'...
==> Searching for package 'dangerdeep-data'...
==> Searching for package 'dangerdeep'...
==> Searching for package 'dina-font'...
==> Searching for package 'dkms'...
==> Searching for package 'dosemu'...
==> Searching for package 'doublecmd-gtk2'...
==> Searching for package 'doublecmd-qt'...
==> Searching for package 'dvdrip'...
==> Searching for package 'dvdrtools'...
==> Searching for package 'dwarffortress'...
==> Searching for package 'ecasound'...
==> Searching for package 'enscript'...
==> Searching for package 'epdfview'...
==> Searching for package 'epiphany'...
==> Searching for package 'faac'...
==> Searching for package 'faenza-icon-theme'...
==> Searching for package 'fcpci'...
==> Searching for package 'fcpcmcia'...
==> Searching for package 'figlet'...
==> Searching for package 'file-roller'...
==> Searching for package 'filesystem'...
  -> Removing existing entry 'filesystem-2013.05-2'...
==> Searching for package 'firefox-adblock-plus'...
==> Searching for package 'firefox-i18n-ach'...
==> Searching for package 'firefox-i18n-af'...
==> Searching for package 'firefox-i18n-ak'...
==> Searching for package 'firefox-i18n-ar'...
==> Searching for package 'firefox-i18n-as'...
==> Searching for package 'firefox-i18n-ast'...
==> Searching for package 'firefox-i18n-be'...
==> Searching for package 'firefox-i18n-bg'...
==> Searching for package 'firefox-i18n-bn-bd'...
==> Searching for package 'firefox-i18n-bn-in'...
==> Searching for package 'firefox-i18n-br'...
==> Searching for package 'firefox-i18n-bs'...
==> Searching for package 'firefox-i18n-ca'...
==> Searching for package 'firefox-i18n-cs'...
==> Searching for package 'firefox-i18n-csb'...
==> Searching for package 'firefox-i18n-cy'...
==> Searching for package 'firefox-i18n-da'...
==> Searching for package 'firefox-i18n-de'...
==> Searching for package 'firefox-i18n-el'...
==> Searching for package 'firefox-i18n-en-gb'...
==> Searching for package 'firefox-i18n-en-us'...
==> Searching for package 'firefox-i18n-en-za'...
==> Searching for package 'firefox-i18n-eo'...
==> Searching for package 'firefox-i18n-es-ar'...
==> Searching for package 'firefox-i18n-es-cl'...
==> Searching for package 'firefox-i18n-es-es'...
==> Searching for package 'firefox-i18n-es-mx'...
==> Searching for package 'firefox-i18n-et'...
==> Searching for package 'firefox-i18n-eu'...
==> Searching for package 'firefox-i18n-fa'...
==> Searching for package 'firefox-i18n-ff'...
==> Searching for package 'firefox-i18n-fi'...
==> Searching for package 'firefox-i18n-fr'...
==> Searching for package 'firefox-i18n-fy-nl'...
==> Searching for package 'firefox-i18n-ga-ie'...
==> Searching for package 'firefox-i18n-gd'...
==> Searching for package 'firefox-i18n-gl'...
==> Searching for package 'firefox-i18n-gu-in'...
==> Searching for package 'firefox-i18n-he'...
==> Searching for package 'firefox-i18n-hi-in'...
==> Searching for package 'firefox-i18n-hr'...
==> Searching for package 'firefox-i18n-hu'...
==> Searching for package 'firefox-i18n-hy-am'...
==> Searching for package 'firefox-i18n-id'...
==> Searching for package 'firefox-i18n-is'...
==> Searching for package 'firefox-i18n-it'...
==> Searching for package 'firefox-i18n-ja'...
==> Searching for package 'firefox-i18n-kk'...
==> Searching for package 'firefox-i18n-km'...
==> Searching for package 'firefox-i18n-kn'...
==> Searching for package 'firefox-i18n-ko'...
==> Searching for package 'firefox-i18n-ku'...
==> Searching for package 'firefox-i18n-lg'...
==> Searching for package 'firefox-i18n-lij'...
==> Searching for package 'firefox-i18n-lt'...
==> Searching for package 'firefox-i18n-lv'...
==> Searching for package 'firefox-i18n-mai'...
==> Searching for package 'firefox-i18n-mk'...
==> Searching for package 'firefox-i18n-ml'...
==> Searching for package 'firefox-i18n-mr'...
==> Searching for package 'firefox-i18n-nb-no'...
==> Searching for package 'firefox-i18n-nl'...
==> Searching for package 'firefox-i18n-nn-no'...
==> Searching for package 'firefox-i18n-nso'...
==> Searching for package 'firefox-i18n-or'...
==> Searching for package 'firefox-i18n-pa-in'...
==> Searching for package 'firefox-i18n-pl'...
==> Searching for package 'firefox-i18n-pt-br'...
==> Searching for package 'firefox-i18n-pt-pt'...
==> Searching for package 'firefox-i18n-rm'...
==> Searching for package 'firefox-i18n-ro'...
==> Searching for package 'firefox-i18n-ru'...
==> Searching for package 'firefox-i18n-si'...
==> Searching for package 'firefox-i18n-sk'...
==> Searching for package 'firefox-i18n-sl'...
==> Searching for package 'firefox-i18n-son'...
==> Searching for package 'firefox-i18n-sq'...
==> Searching for package 'firefox-i18n-sr'...
==> Searching for package 'firefox-i18n-sv-se'...
==> Searching for package 'firefox-i18n-ta-lk'...
==> Searching for package 'firefox-i18n-ta'...
==> Searching for package 'firefox-i18n-te'...
==> Searching for package 'firefox-i18n-th'...
==> Searching for package 'firefox-i18n-tr'...
==> Searching for package 'firefox-i18n-uk'...
==> Searching for package 'firefox-i18n-vi'...
==> Searching for package 'firefox-i18n-zh-cn'...
==> Searching for package 'firefox-i18n-zh-tw'...
==> Searching for package 'firefox-i18n-zu'...
==> Searching for package 'firefox-noscript'...
==> Searching for package 'firefox-spell-ru'...
==> Searching for package 'firefox'...
==> Searching for package 'flashplugin'...
==> Searching for package 'fmodex'...
==> Searching for package 'font-bh-ttf'...
==> Searching for package 'font-mathematica'...
==> Searching for package 'font-misc-meltho'...
==> Searching for package 'foomatic-db-nonfree'...
==> Searching for package 'foomatic-filters'...
==> Searching for package 'foomatic'...
==> Searching for package 'fop'...
==> Searching for package 'freepascal'...
==> Searching for package 'frogatto-data'...
==> Searching for package 'frogatto'...
==> Searching for package 'ghostscript'...
==> Searching for package 'gigedit'...
==> Searching for package 'gloobus-preview'...
==> Searching for package 'gnome-do-plugins'...
==> Searching for package 'gnormalize'...
==> Searching for package 'grub'...
  -> Removing existing entry 'grub-1:2.02.beta2-1'...
==> Searching for package 'gsopcast'...
==> Searching for package 'gst-plugins-bad'...
==> Searching for package 'gstreamer0.10-bad-plugins'...
==> Searching for package 'gstreamer0.10-bad'...
==> Searching for package 'gummiboot'...
  -> Removing existing entry 'gummiboot-41-1'...
==> Searching for package 'handbrake'...
==> Searching for package 'handbrake-cli'...
==> Searching for package 'hardinfo'...
==> Searching for package 'hexchat'...
==> Searching for package 'hplip-plugin'...
==> Searching for package 'hplip'...
==> Searching for package 'human-icon-theme'...
==> Searching for package 'hydrogen'...
==> Searching for package 'initscripts'...
==> Searching for package 'intel-ucode'...
==> Searching for package 'ipsec-tools'...
==> Searching for package 'ipw2100-fw'...
  -> Removing existing entry 'ipw2100-fw-1.3-7'...
==> Searching for package 'ipw2200-fw'...
  -> Removing existing entry 'ipw2200-fw-3.1-5'...
==> Searching for package 'isdn4k-utils'...
  -> Removing existing entry 'isdn4k-utils-3.25_20130409-3'...
==> Searching for package 'ivtv-utils'...
==> Searching for package 'iwlwifi-1000-ucode'...
==> Searching for package 'iwlwifi-3945-ucode'...
==> Searching for package 'iwlwifi-4965-ucode'...
==> Searching for package 'iwlwifi-5000-ucode'...
==> Searching for package 'iwlwifi-5150-ucode'...
==> Searching for package 'iwlwifi-6000-ucode'...
==> Searching for package 'java-batik'...
==> Searching for package 'jsampler'...
==> Searching for package 'junit'...
==> Searching for package 'kdebase-konqueror'...
==> Searching for package 'kdebase-runtime'...
==> Searching for package 'kdelibs'...
==> Searching for package 'kdenetwork-kopete'...
==> Searching for package 'kdepim-akonadiconsole'...
==> Searching for package 'kdepim-akregator'...
==> Searching for package 'kdepim-blogilo'...
==> Searching for package 'kdepim-console'...
==> Searching for package 'kdepim-kaddressbook'...
==> Searching for package 'kdepim-kalarm'...
==> Searching for package 'kdepim-kjots'...
==> Searching for package 'kdepim-kleopatra'...
==> Searching for package 'kdepim-kmail'...
==> Searching for package 'kdepim-knode'...
==> Searching for package 'kdepim-knotes'...
==> Searching for package 'kdepim-kontact'...
==> Searching for package 'kdepim-korganizer'...
==> Searching for package 'kdepim-kresources'...
==> Searching for package 'kdepim-ktimetracker'...
==> Searching for package 'kdepim-ktnef'...
==> Searching for package 'kdepim-libkdepim'...
==> Searching for package 'kdeutils-ark'...
==> Searching for package 'kile'...
==> Searching for package 'krusader'...
==> Searching for package 'lesspipe'...
==> Searching for package 'lha'...
==> Searching for package 'lib32-catalyst-utils'...
==> Searching for package 'lib32-flashplugin'...
==> Searching for package 'lib32-libcl'...
==> Searching for package 'lib32-libflashsupport'...
==> Searching for package 'lib32-mesa-demos'...
==> Searching for package 'lib32-nvidia-304xx-utils'...
==> Searching for package 'lib32-nvidia-libgl'...
==> Searching for package 'lib32-nvidia-utils'...
==> Searching for package 'lib32-opencl-nvidia'...
==> Searching for package 'lib32-sdl'...
==> Searching for package 'libcl'...
==> Searching for package 'libflashsupport'...
==> Searching for package 'libflashsupport-oss'...
==> Searching for package 'libquicktime'...
==> Searching for package 'libtraceevent'...
==> Searching for package 'libunrar'...
==> Searching for package 'libview'...
==> Searching for package 'licenses'...
  -> Removing existing entry 'licenses-20130203-1'...
==> Searching for package 'liferea'...
==> Searching for package 'lilo'...
==> Searching for package 'linux-api-headers'...
  -> Removing existing entry 'linux-api-headers-3.12.4-1'...
==> Searching for package 'linux-docs'...
  -> Removing existing entry 'linux-docs-3.12.7-2'...
==> Searching for package 'linux-lts-docs'...
  -> Removing existing entry 'linux-lts-docs-3.10.26-1'...
==> Searching for package 'linux-firmware'...
  -> Removing existing entry 'linux-firmware-20131230.52d77db-1'...
==> Searching for package 'linux-firmware-git'...
==> Searching for package 'linux-headers'...
  -> Removing existing entry 'linux-headers-3.12.7-2'...
==> Searching for package 'linux-lts-headers'...
  -> Removing existing entry 'linux-lts-headers-3.10.26-1'...
==> Searching for package 'linux-lts'...
  -> Removing existing entry 'linux-lts-3.10.26-1'...
==> Searching for package 'linux-manpages'...
==> Searching for package 'linux-tools-meta'...
==> Searching for package 'linux'...
  -> Removing existing entry 'linux-3.12.7-2'...
==> Searching for package 'linux_logo'...
==> Searching for package 'linuxsampler'...
==> Searching for package 'lirc-utils'...
==> Searching for package 'lirc'...
==> Searching for package 'lsb-release'...
==> Searching for package 'luxblend25'...
==> Searching for package 'luxrender'...
==> Searching for package 'mac'...
==> Searching for package 'madwifi-utils'...
==> Searching for package 'madwifi'...
==> Searching for package 'mari0'...
==> Searching for package 'martian'...
==> Searching for package 'martian-utils'...
==> Searching for package 'maven'...
==> Searching for package 'mc'...
==> Searching for package 'mcomix'...
==> Searching for package 'mencoder'...
==> Searching for package 'mesa-demos'...
==> Searching for package 'microcode_ctl'...
==> Searching for package 'midori'...
==> Searching for package 'midori-gtk3'...
==> Searching for package 'mkbootcd'...
==> Searching for package 'mkisolinux'...
==> Searching for package 'mkpxelinux'...
==> Searching for package 'mksyslinux'...
==> Searching for package 'mod_fastcgi'...
==> Searching for package 'monaco-linux-font'...
==> Searching for package 'moonlight'...
==> Searching for package 'mp32ogg'...
==> Searching for package 'mplayer-vaapi'...
==> Searching for package 'mplayer'...
==> Searching for package 'murmure-ice'...
==> Searching for package 'ndiswrapper'...
==> Searching for package 'ndiswrapper-lts'...
==> Searching for package 'ndiswrapper-utils'...
==> Searching for package 'netperf'...
==> Searching for package 'netsurf'...
==> Searching for package 'newton-dynamics'...
==> Searching for package 'nltk-data'...
==> Searching for package 'nltk'...
==> Searching for package 'nouveau-drm-lts'...
==> Searching for package 'nouveau-firmware'...
==> Searching for package 'nppangband'...
==> Searching for package 'nvdock'...
==> Searching for package 'nvidia'...
==> Searching for package 'nvidia-304xx'...
==> Searching for package 'nvidia-304xx-utils'...
==> Searching for package 'nvidia-304xx-lts'...
==> Searching for package 'nvidia-cg-toolkit'...
==> Searching for package 'nvidia-libgl'...
==> Searching for package 'nvidia-lts'...
==> Searching for package 'nvidia-utils'...
==> Searching for package 'nxclient'...
==> Searching for package 'ogmrip'...
==> Searching for package 'ogre'...
==> Searching for package 'open-vm-tools'...
==> Searching for package 'open-vm-tools-dkms'...
==> Searching for package 'open-vm-tools-modules'...
==> Searching for package 'opencl-catalyst'...
==> Searching for package 'opencl-nvidia'...
==> Searching for package 'opencl-nvidia-304xx'...
==> Searching for package 'opencollada'...
==> Searching for package 'openexr'...
==> Searching for package 'openshot'...
==> Searching for package 'openttd-opensfx'...
==> Searching for package 'opera'...
==> Searching for package 'oss'...
==> Searching for package 'p7zip'...
==> Searching for package 'pacman-mirrorlist'...
  -> Removing existing entry 'pacman-mirrorlist-20140107-1'...
==> Searching for package 'pacman'...
  -> Removing existing entry 'pacman-4.1.2-5'...
==> Searching for package 'paintown'...
==> Searching for package 'pcsx2'...
==> Searching for package 'perf'...
==> Searching for package 'pkgstats'...
==> Searching for package 'phoronix-test-suite'...
==> Searching for package 'phpvirtualbox'...
==> Searching for package 'pilot-link'...
==> Searching for package 'playonlinux'...
==> Searching for package 'ponysay'...
==> Searching for package 'povray'...
==> Searching for package 'poweriso'...
==> Searching for package 'profont'...
==> Searching for package 'psi'...
==> Searching for package 'psutils'...
==> Searching for package 'pycuda-headers'...
==> Searching for package 'pypy'...
==> Searching for package 'python2-reportlab'...
==> Searching for package 'python-pycuda'...
==> Searching for package 'python2-pycuda'...
==> Searching for package 'qingy-theme-arch'...
==> Searching for package 'qmc2'...
==> Searching for package 'qsopcast'...
==> Searching for package 'qstat'...
==> Searching for package 'qupzilla'...
==> Searching for package 'qupzilla-qt5'...
==> Searching for package 'r8168'...
==> Searching for package 'r8168-lts'...
==> Searching for package 'reflector'...
==> Searching for package 'rp-pppoe'...
  -> Removing existing entry 'rp-pppoe-3.11-4'...
==> Searching for package 'rt2870usb-fw'...
==> Searching for package 'rt2x00-rt61-fw'...
==> Searching for package 'rt2x00-rt71w-fw'...
==> Searching for package 'rt3562sta'...
==> Searching for package 'sane-gt68xx-firmware'...
==> Searching for package 'sauerbraten-data'...
==> Searching for package 'sauerbraten'...
==> Searching for package 'screenlets'...
==> Searching for package 'sdl'...
==> Searching for package 'sdlmame'...
==> Searching for package 'seamonkey'...
==> Searching for package 'sfarkxtc'...
==> Searching for package 'simutrans'...
==> Searching for package 'simutrans-pak128'...
==> Searching for package 'simutrans-pak64'...
==> Searching for package 'skype'...
==> Searching for package 'skype-call-recorder'...
==> Searching for package 'skype-oss'...
==> Searching for package 'skype-staticqt'...
==> Searching for package 'slim-themes'...
==> Searching for package 'slmodem'...
==> Searching for package 'slmodem-utils'...
==> Searching for package 'snes9x'...
==> Searching for package 'snes9x-gtk'...
==> Searching for package 'sopcast'...
==> Searching for package 'soundkonverter'...
==> Searching for package 'spectrwm'...
==> Searching for package 'speedtouch'...
==> Searching for package 'spring-kp'...
==> Searching for package 'sqlite-doc'...
==> Searching for package 'sqlite3-doc'...
==> Searching for package 'steam'...
==> Searching for package 'stuntrally-data'...
==> Searching for package 'syslinux'...
  -> Removing existing entry 'syslinux-6.02-8'...
==> Searching for package 'tangerine-icon-theme'...
==> Searching for package 'tarsnap'...
==> Searching for package 'teamspeak3'...
==> Searching for package 'texlive-bin'...
==> Searching for package 'texlive-core'...
==> Searching for package 'texlive-fontsextra'...
==> Searching for package 'texlive-latexextra'...
==> Searching for package 'thunderbird-i18n-af'...
==> Searching for package 'thunderbird-i18n-ar'...
==> Searching for package 'thunderbird-i18n-ast'...
==> Searching for package 'thunderbird-i18n-be'...
==> Searching for package 'thunderbird-i18n-bg'...
==> Searching for package 'thunderbird-i18n-bn-bd'...
==> Searching for package 'thunderbird-i18n-br'...
==> Searching for package 'thunderbird-i18n-ca'...
==> Searching for package 'thunderbird-i18n-cs'...
==> Searching for package 'thunderbird-i18n-da'...
==> Searching for package 'thunderbird-i18n-de'...
==> Searching for package 'thunderbird-i18n-el'...
==> Searching for package 'thunderbird-i18n-en-gb'...
==> Searching for package 'thunderbird-i18n-en-us'...
==> Searching for package 'thunderbird-i18n-es-ar'...
==> Searching for package 'thunderbird-i18n-es'...
==> Searching for package 'thunderbird-i18n-es-es'...
==> Searching for package 'thunderbird-i18n-et'...
==> Searching for package 'thunderbird-i18n-eu'...
==> Searching for package 'thunderbird-i18n-fi'...
==> Searching for package 'thunderbird-i18n-fr'...
==> Searching for package 'thunderbird-i18n-fy-nl'...
==> Searching for package 'thunderbird-i18n-ga'...
==> Searching for package 'thunderbird-i18n-ga-ie'...
==> Searching for package 'thunderbird-i18n-gd'...
==> Searching for package 'thunderbird-i18n-gl'...
==> Searching for package 'thunderbird-i18n-he'...
==> Searching for package 'thunderbird-i18n-hr'...
==> Searching for package 'thunderbird-i18n-hu'...
==> Searching for package 'thunderbird-i18n-hy-am'...
==> Searching for package 'thunderbird-i18n-id'...
==> Searching for package 'thunderbird-i18n-is'...
==> Searching for package 'thunderbird-i18n-it'...
==> Searching for package 'thunderbird-i18n-ja'...
==> Searching for package 'thunderbird-i18n-ko'...
==> Searching for package 'thunderbird-i18n-lt'...
==> Searching for package 'thunderbird-i18n-nb'...
==> Searching for package 'thunderbird-i18n-nb-no'...
==> Searching for package 'thunderbird-i18n-nl'...
==> Searching for package 'thunderbird-i18n-nn'...
==> Searching for package 'thunderbird-i18n-nn-no'...
==> Searching for package 'thunderbird-i18n-pa'...
==> Searching for package 'thunderbird-i18n-pa-in'...
==> Searching for package 'thunderbird-i18n-pl'...
==> Searching for package 'thunderbird-i18n-pt'...
==> Searching for package 'thunderbird-i18n-pt-br'...
==> Searching for package 'thunderbird-i18n-pt-pt'...
==> Searching for package 'thunderbird-i18n-rm'...
==> Searching for package 'thunderbird-i18n-ro'...
==> Searching for package 'thunderbird-i18n-ru'...
==> Searching for package 'thunderbird-i18n-si'...
==> Searching for package 'thunderbird-i18n-sk'...
==> Searching for package 'thunderbird-i18n-sl'...
==> Searching for package 'thunderbird-i18n-sq'...
==> Searching for package 'thunderbird-i18n-sr'...
==> Searching for package 'thunderbird-i18n-sv'...
==> Searching for package 'thunderbird-i18n-sv-se'...
==> Searching for package 'thunderbird-i18n-ta-lk'...
==> Searching for package 'thunderbird-i18n-tr'...
==> Searching for package 'thunderbird-i18n-uk'...
==> Searching for package 'thunderbird-i18n-vi'...
==> Searching for package 'thunderbird-i18n-zh-cn'...
==> Searching for package 'thunderbird-i18n-zh-tw'...
==> Searching for package 'thunderbird'...
==> Searching for package 'tiacx-firmware'...
==> Searching for package 'tiacx-lts'...
==> Searching for package 'tiacx'...
==> Searching for package 'tomoyo-tools'...
==> Searching for package 'tp_smapi'...
==> Searching for package 'tp_smapi-lts'...
==> Searching for package 'truecrypt'...
==> Searching for package 'ttf-hannom'...
==> Searching for package 'ttf-thai'...
==> Searching for package 'ufoai-data'...
==> Searching for package 'ufoai'...
==> Searching for package 'unace'...
==> Searching for package 'unarj'...
==> Searching for package 'unetbootin'...
==> Searching for package 'unrar'...
==> Searching for package 'unzip'...
==> Searching for package 'urbanterror-data'...
==> Searching for package 'urbanterror'...
==> Searching for package 'usbip'...
==> Searching for package 'usermin'...
==> Searching for package 'vbaexpress'...
==> Searching for package 'vhba-module'...
==> Searching for package 'vim-runtime'...
==> Searching for package 'virtualbox'...
==> Searching for package 'virtualbox-ext-vnc'...
==> Searching for package 'virtualbox-guest-dkms'...
==> Searching for package 'virtualbox-guest-iso'...
==> Searching for package 'virtualbox-guest-modules'...
==> Searching for package 'virtualbox-guest-modules-lts'...
==> Searching for package 'virtualbox-guest-utils'...
==> Searching for package 'virtualbox-host-dkms'...
==> Searching for package 'virtualbox-host-modules'...
==> Searching for package 'virtualbox-host-modules-lts'...
==> Searching for package 'virtualbox-sdk'...
==> Searching for package 'warsow-data'...
==> Searching for package 'warsow'...
==> Searching for package 'webmin'...
==> Searching for package 'winetricks'...
==> Searching for package 'wings3d'...
==> Searching for package 'x86_energy_perf_policy'...
==> Searching for package 'xarchiver'...
==> Searching for package 'xbmc'...
==> Searching for package 'xchat'...
==> Searching for package 'xdm-archlinux'...
==> Searching for package 'xorg-fonts-100dpi'...
==> Searching for package 'xorg-fonts-75dpi'...
==> Searching for package 'xorg-fonts-type1'...
==> Searching for package 'xpdf-chinese-simplified'...
==> Searching for package 'xpdf-chinese-traditional'...
==> Searching for package 'xpdf-japanese'...
==> Searching for package 'xpdf-korean'...
==> Searching for package 'xscreensaver'...
==> Searching for package 'xsnow'...
==> Searching for package 'xsp'...
==> Searching for package 'xv'...
==> Searching for package 'xvba-video-open'...
==> Searching for package 'zd1211-firmware'...
  -> Removing existing entry 'zd1211-firmware-1.4-6'...
==> Searching for package 'zeroc-ice'...
==> Creating updated database file '/tmp/db-sync.3932.cache/core/os/i686/core.db.tar.gz'
==> Extracting database to a temporary location...
==> Searching for package 'abiword-plugins'...
==> Searching for package 'abiword'...
==> Searching for package 'abs'...
==> Searching for package 'abuse'...
==> Searching for package 'acetoneiso2'...
==> Searching for package 'aif'...
==> Searching for package 'alienarena-data'...
==> Searching for package 'alienarena'...
==> Searching for package 'alsa-firmware'...
==> Searching for package 'amd-ucode'...
==> Searching for package 'angband'...
==> Searching for package 'apache-ant'...
==> Searching for package 'aqua-data-studio'...
==> Searching for package 'ar9170-fw'...
==> Searching for package 'arch-artwork'...
==> Searching for package 'arch-firefox-search'...
==> Searching for package 'arch-wiki-docs'...
==> Searching for package 'arch-wiki-lite'...
==> Searching for package 'archboot'...
==> Searching for package 'archiso'...
==> Searching for package 'archlinux-artwork'...
==> Searching for package 'archlinux-lxdm-theme'...
==> Searching for package 'archlinux-menus'...
==> Searching for package 'archlinux-themes-kde'...
==> Searching for package 'archlinux-themes-kdm'...
==> Searching for package 'archlinux-themes-slim'...
==> Searching for package 'archlinux-wallpaper'...
==> Searching for package 'archlinux-xdg-menu'...
==> Searching for package 'arm-wince-cegcc-binutils'...
==> Searching for package 'arora'...
==> Searching for package 'assaultcube'...
==> Searching for package 'asunder'...
==> Searching for package 'atool'...
==> Searching for package 'audacious-plugins'...
==> Searching for package 'audex'...
==> Searching for package 'audio-convert'...
==> Searching for package 'aufs2'...
==> Searching for package 'avidemux-cli'...
==> Searching for package 'avidemux-gtk'...
==> Searching for package 'avidemux-qt'...
==> Searching for package 'b43-fwcutter'...
  -> Removing existing entry 'b43-fwcutter-018-1'...
==> Searching for package 'bacula'...
==> Searching for package 'bass'...
==> Searching for package 'bbswitch'...
==> Searching for package 'beanshell'...
==> Searching for package 'bfgminer'...
==> Searching for package 'bitlbee'...
==> Searching for package 'blackbox'...
==> Searching for package 'bladeenc'...
==> Searching for package 'blender'...
==> Searching for package 'bluez-firmware'...
==> Searching for package 'bogofilter'...
==> Searching for package 'boinc-nox'...
==> Searching for package 'boinc'...
==> Searching for package 'bumblebee'...
==> Searching for package 'calibre'...
==> Searching for package 'catalyst'...
==> Searching for package 'catalyst-dkms'...
==> Searching for package 'catalyst-lts'...
==> Searching for package 'catalyst-utils'...
==> Searching for package 'cdfs'...
==> Searching for package 'cdrkit'...
==> Searching for package 'cdrtools'...
==> Searching for package 'cgminer'...
==> Searching for package 'chromium'...
==> Searching for package 'cinelerra-cv'...
==> Searching for package 'cinepaint'...
==> Searching for package 'clementine'...
==> Searching for package 'cpupower'...
==> Searching for package 'cross-arm-wince-cegcc-docs'...
==> Searching for package 'cross-arm-wince-cegcc-importlibs'...
==> Searching for package 'cuda'...
==> Searching for package 'cups-filters'...
==> Searching for package 'd4x'...
==> Searching for package 'dangerdeep-data'...
==> Searching for package 'dangerdeep'...
==> Searching for package 'dina-font'...
==> Searching for package 'dkms'...
==> Searching for package 'dosemu'...
==> Searching for package 'doublecmd-gtk2'...
==> Searching for package 'doublecmd-qt'...
==> Searching for package 'dvdrip'...
==> Searching for package 'dvdrtools'...
==> Searching for package 'dwarffortress'...
==> Searching for package 'ecasound'...
==> Searching for package 'enscript'...
==> Searching for package 'epdfview'...
==> Searching for package 'epiphany'...
==> Searching for package 'faac'...
==> Searching for package 'faenza-icon-theme'...
==> Searching for package 'fcpci'...
==> Searching for package 'fcpcmcia'...
==> Searching for package 'figlet'...
==> Searching for package 'file-roller'...
==> Searching for package 'filesystem'...
  -> Removing existing entry 'filesystem-2013.05-2'...
==> Searching for package 'firefox-adblock-plus'...
==> Searching for package 'firefox-i18n-ach'...
==> Searching for package 'firefox-i18n-af'...
==> Searching for package 'firefox-i18n-ak'...
==> Searching for package 'firefox-i18n-ar'...
==> Searching for package 'firefox-i18n-as'...
==> Searching for package 'firefox-i18n-ast'...
==> Searching for package 'firefox-i18n-be'...
==> Searching for package 'firefox-i18n-bg'...
==> Searching for package 'firefox-i18n-bn-bd'...
==> Searching for package 'firefox-i18n-bn-in'...
==> Searching for package 'firefox-i18n-br'...
==> Searching for package 'firefox-i18n-bs'...
==> Searching for package 'firefox-i18n-ca'...
==> Searching for package 'firefox-i18n-cs'...
==> Searching for package 'firefox-i18n-csb'...
==> Searching for package 'firefox-i18n-cy'...
==> Searching for package 'firefox-i18n-da'...
==> Searching for package 'firefox-i18n-de'...
==> Searching for package 'firefox-i18n-el'...
==> Searching for package 'firefox-i18n-en-gb'...
==> Searching for package 'firefox-i18n-en-us'...
==> Searching for package 'firefox-i18n-en-za'...
==> Searching for package 'firefox-i18n-eo'...
==> Searching for package 'firefox-i18n-es-ar'...
==> Searching for package 'firefox-i18n-es-cl'...
==> Searching for package 'firefox-i18n-es-es'...
==> Searching for package 'firefox-i18n-es-mx'...
==> Searching for package 'firefox-i18n-et'...
==> Searching for package 'firefox-i18n-eu'...
==> Searching for package 'firefox-i18n-fa'...
==> Searching for package 'firefox-i18n-ff'...
==> Searching for package 'firefox-i18n-fi'...
==> Searching for package 'firefox-i18n-fr'...
==> Searching for package 'firefox-i18n-fy-nl'...
==> Searching for package 'firefox-i18n-ga-ie'...
==> Searching for package 'firefox-i18n-gd'...
==> Searching for package 'firefox-i18n-gl'...
==> Searching for package 'firefox-i18n-gu-in'...
==> Searching for package 'firefox-i18n-he'...
==> Searching for package 'firefox-i18n-hi-in'...
==> Searching for package 'firefox-i18n-hr'...
==> Searching for package 'firefox-i18n-hu'...
==> Searching for package 'firefox-i18n-hy-am'...
==> Searching for package 'firefox-i18n-id'...
==> Searching for package 'firefox-i18n-is'...
==> Searching for package 'firefox-i18n-it'...
==> Searching for package 'firefox-i18n-ja'...
==> Searching for package 'firefox-i18n-kk'...
==> Searching for package 'firefox-i18n-km'...
==> Searching for package 'firefox-i18n-kn'...
==> Searching for package 'firefox-i18n-ko'...
==> Searching for package 'firefox-i18n-ku'...
==> Searching for package 'firefox-i18n-lg'...
==> Searching for package 'firefox-i18n-lij'...
==> Searching for package 'firefox-i18n-lt'...
==> Searching for package 'firefox-i18n-lv'...
==> Searching for package 'firefox-i18n-mai'...
==> Searching for package 'firefox-i18n-mk'...
==> Searching for package 'firefox-i18n-ml'...
==> Searching for package 'firefox-i18n-mr'...
==> Searching for package 'firefox-i18n-nb-no'...
==> Searching for package 'firefox-i18n-nl'...
==> Searching for package 'firefox-i18n-nn-no'...
==> Searching for package 'firefox-i18n-nso'...
==> Searching for package 'firefox-i18n-or'...
==> Searching for package 'firefox-i18n-pa-in'...
==> Searching for package 'firefox-i18n-pl'...
==> Searching for package 'firefox-i18n-pt-br'...
==> Searching for package 'firefox-i18n-pt-pt'...
==> Searching for package 'firefox-i18n-rm'...
==> Searching for package 'firefox-i18n-ro'...
==> Searching for package 'firefox-i18n-ru'...
==> Searching for package 'firefox-i18n-si'...
==> Searching for package 'firefox-i18n-sk'...
==> Searching for package 'firefox-i18n-sl'...
==> Searching for package 'firefox-i18n-son'...
==> Searching for package 'firefox-i18n-sq'...
==> Searching for package 'firefox-i18n-sr'...
==> Searching for package 'firefox-i18n-sv-se'...
==> Searching for package 'firefox-i18n-ta-lk'...
==> Searching for package 'firefox-i18n-ta'...
==> Searching for package 'firefox-i18n-te'...
==> Searching for package 'firefox-i18n-th'...
==> Searching for package 'firefox-i18n-tr'...
==> Searching for package 'firefox-i18n-uk'...
==> Searching for package 'firefox-i18n-vi'...
==> Searching for package 'firefox-i18n-zh-cn'...
==> Searching for package 'firefox-i18n-zh-tw'...
==> Searching for package 'firefox-i18n-zu'...
==> Searching for package 'firefox-noscript'...
==> Searching for package 'firefox-spell-ru'...
==> Searching for package 'firefox'...
==> Searching for package 'flashplugin'...
==> Searching for package 'fmodex'...
==> Searching for package 'font-bh-ttf'...
==> Searching for package 'font-mathematica'...
==> Searching for package 'font-misc-meltho'...
==> Searching for package 'foomatic-db-nonfree'...
==> Searching for package 'foomatic-filters'...
==> Searching for package 'foomatic'...
==> Searching for package 'fop'...
==> Searching for package 'freepascal'...
==> Searching for package 'frogatto-data'...
==> Searching for package 'frogatto'...
==> Searching for package 'ghostscript'...
==> Searching for package 'gigedit'...
==> Searching for package 'gloobus-preview'...
==> Searching for package 'gnome-do-plugins'...
==> Searching for package 'gnormalize'...
==> Searching for package 'grub'...
  -> Removing existing entry 'grub-1:2.02.beta2-1'...
==> Searching for package 'gsopcast'...
==> Searching for package 'gst-plugins-bad'...
==> Searching for package 'gstreamer0.10-bad-plugins'...
==> Searching for package 'gstreamer0.10-bad'...
==> Searching for package 'gummiboot'...
  -> Removing existing entry 'gummiboot-41-1'...
==> Searching for package 'handbrake'...
==> Searching for package 'handbrake-cli'...
==> Searching for package 'hardinfo'...
==> Searching for package 'hexchat'...
==> Searching for package 'hplip-plugin'...
==> Searching for package 'hplip'...
==> Searching for package 'human-icon-theme'...
==> Searching for package 'hydrogen'...
==> Searching for package 'initscripts'...
==> Searching for package 'intel-ucode'...
==> Searching for package 'ipsec-tools'...
==> Searching for package 'ipw2100-fw'...
  -> Removing existing entry 'ipw2100-fw-1.3-7'...
==> Searching for package 'ipw2200-fw'...
  -> Removing existing entry 'ipw2200-fw-3.1-5'...
==> Searching for package 'isdn4k-utils'...
  -> Removing existing entry 'isdn4k-utils-3.25_20130409-3'...
==> Searching for package 'ivtv-utils'...
==> Searching for package 'iwlwifi-1000-ucode'...
==> Searching for package 'iwlwifi-3945-ucode'...
==> Searching for package 'iwlwifi-4965-ucode'...
==> Searching for package 'iwlwifi-5000-ucode'...
==> Searching for package 'iwlwifi-5150-ucode'...
==> Searching for package 'iwlwifi-6000-ucode'...
==> Searching for package 'java-batik'...
==> Searching for package 'jsampler'...
==> Searching for package 'junit'...
==> Searching for package 'kdebase-konqueror'...
==> Searching for package 'kdebase-runtime'...
==> Searching for package 'kdelibs'...
==> Searching for package 'kdenetwork-kopete'...
==> Searching for package 'kdepim-akonadiconsole'...
==> Searching for package 'kdepim-akregator'...
==> Searching for package 'kdepim-blogilo'...
==> Searching for package 'kdepim-console'...
==> Searching for package 'kdepim-kaddressbook'...
==> Searching for package 'kdepim-kalarm'...
==> Searching for package 'kdepim-kjots'...
==> Searching for package 'kdepim-kleopatra'...
==> Searching for package 'kdepim-kmail'...
==> Searching for package 'kdepim-knode'...
==> Searching for package 'kdepim-knotes'...
==> Searching for package 'kdepim-kontact'...
==> Searching for package 'kdepim-korganizer'...
==> Searching for package 'kdepim-kresources'...
==> Searching for package 'kdepim-ktimetracker'...
==> Searching for package 'kdepim-ktnef'...
==> Searching for package 'kdepim-libkdepim'...
==> Searching for package 'kdeutils-ark'...
==> Searching for package 'kile'...
==> Searching for package 'krusader'...
==> Searching for package 'lesspipe'...
==> Searching for package 'lha'...
==> Searching for package 'lib32-catalyst-utils'...
==> Searching for package 'lib32-flashplugin'...
==> Searching for package 'lib32-libcl'...
==> Searching for package 'lib32-libflashsupport'...
==> Searching for package 'lib32-mesa-demos'...
==> Searching for package 'lib32-nvidia-304xx-utils'...
==> Searching for package 'lib32-nvidia-libgl'...
==> Searching for package 'lib32-nvidia-utils'...
==> Searching for package 'lib32-opencl-nvidia'...
==> Searching for package 'lib32-sdl'...
==> Searching for package 'libcl'...
==> Searching for package 'libflashsupport'...
==> Searching for package 'libflashsupport-oss'...
==> Searching for package 'libquicktime'...
==> Searching for package 'libtraceevent'...
==> Searching for package 'libunrar'...
==> Searching for package 'libview'...
==> Searching for package 'licenses'...
  -> Removing existing entry 'licenses-20130203-1'...
==> Searching for package 'liferea'...
==> Searching for package 'lilo'...
==> Searching for package 'linux-api-headers'...
  -> Removing existing entry 'linux-api-headers-3.12.4-1'...
==> Searching for package 'linux-docs'...
  -> Removing existing entry 'linux-docs-3.12.7-2'...
==> Searching for package 'linux-lts-docs'...
  -> Removing existing entry 'linux-lts-docs-3.10.26-1'...
==> Searching for package 'linux-firmware'...
  -> Removing existing entry 'linux-firmware-20131230.52d77db-1'...
==> Searching for package 'linux-firmware-git'...
==> Searching for package 'linux-headers'...
  -> Removing existing entry 'linux-headers-3.12.7-2'...
==> Searching for package 'linux-lts-headers'...
  -> Removing existing entry 'linux-lts-headers-3.10.26-1'...
==> Searching for package 'linux-lts'...
  -> Removing existing entry 'linux-lts-3.10.26-1'...
==> Searching for package 'linux-manpages'...
==> Searching for package 'linux-tools-meta'...
==> Searching for package 'linux'...
  -> Removing existing entry 'linux-3.12.7-2'...
==> Searching for package 'linux_logo'...
==> Searching for package 'linuxsampler'...
==> Searching for package 'lirc-utils'...
==> Searching for package 'lirc'...
==> Searching for package 'lsb-release'...
==> Searching for package 'luxblend25'...
==> Searching for package 'luxrender'...
==> Searching for package 'mac'...
==> Searching for package 'madwifi-utils'...
==> Searching for package 'madwifi'...
==> Searching for package 'mari0'...
==> Searching for package 'martian'...
==> Searching for package 'martian-utils'...
==> Searching for package 'maven'...
==> Searching for package 'mc'...
==> Searching for package 'mcomix'...
==> Searching for package 'mencoder'...
==> Searching for package 'mesa-demos'...
==> Searching for package 'microcode_ctl'...
==> Searching for package 'midori'...
==> Searching for package 'midori-gtk3'...
==> Searching for package 'mkbootcd'...
==> Searching for package 'mkisolinux'...
==> Searching for package 'mkpxelinux'...
==> Searching for package 'mksyslinux'...
==> Searching for package 'mod_fastcgi'...
==> Searching for package 'monaco-linux-font'...
==> Searching for package 'moonlight'...
==> Searching for package 'mp32ogg'...
==> Searching for package 'mplayer-vaapi'...
==> Searching for package 'mplayer'...
==> Searching for package 'murmure-ice'...
==> Searching for package 'ndiswrapper'...
==> Searching for package 'ndiswrapper-lts'...
==> Searching for package 'ndiswrapper-utils'...
==> Searching for package 'netperf'...
==> Searching for package 'netsurf'...
==> Searching for package 'newton-dynamics'...
==> Searching for package 'nltk-data'...
==> Searching for package 'nltk'...
==> Searching for package 'nouveau-drm-lts'...
==> Searching for package 'nouveau-firmware'...
==> Searching for package 'nppangband'...
==> Searching for package 'nvdock'...
==> Searching for package 'nvidia'...
==> Searching for package 'nvidia-304xx'...
==> Searching for package 'nvidia-304xx-utils'...
==> Searching for package 'nvidia-304xx-lts'...
==> Searching for package 'nvidia-cg-toolkit'...
==> Searching for package 'nvidia-libgl'...
==> Searching for package 'nvidia-lts'...
==> Searching for package 'nvidia-utils'...
==> Searching for package 'nxclient'...
==> Searching for package 'ogmrip'...
==> Searching for package 'ogre'...
==> Searching for package 'open-vm-tools'...
==> Searching for package 'open-vm-tools-dkms'...
==> Searching for package 'open-vm-tools-modules'...
==> Searching for package 'opencl-catalyst'...
==> Searching for package 'opencl-nvidia'...
==> Searching for package 'opencl-nvidia-304xx'...
==> Searching for package 'opencollada'...
==> Searching for package 'openexr'...
==> Searching for package 'openshot'...
==> Searching for package 'openttd-opensfx'...
==> Searching for package 'opera'...
==> Searching for package 'oss'...
==> Searching for package 'p7zip'...
==> Searching for package 'pacman-mirrorlist'...
  -> Removing existing entry 'pacman-mirrorlist-20140107-1'...
==> Searching for package 'pacman'...
  -> Removing existing entry 'pacman-4.1.2-5'...
==> Searching for package 'paintown'...
==> Searching for package 'pcsx2'...
==> Searching for package 'perf'...
==> Searching for package 'pkgstats'...
==> Searching for package 'phoronix-test-suite'...
==> Searching for package 'phpvirtualbox'...
==> Searching for package 'pilot-link'...
==> Searching for package 'playonlinux'...
==> Searching for package 'ponysay'...
==> Searching for package 'povray'...
==> Searching for package 'poweriso'...
==> Searching for package 'profont'...
==> Searching for package 'psi'...
==> Searching for package 'psutils'...
==> Searching for package 'pycuda-headers'...
==> Searching for package 'pypy'...
==> Searching for package 'python2-reportlab'...
==> Searching for package 'python-pycuda'...
==> Searching for package 'python2-pycuda'...
==> Searching for package 'qingy-theme-arch'...
==> Searching for package 'qmc2'...
==> Searching for package 'qsopcast'...
==> Searching for package 'qstat'...
==> Searching for package 'qupzilla'...
==> Searching for package 'qupzilla-qt5'...
==> Searching for package 'r8168'...
==> Searching for package 'r8168-lts'...
==> Searching for package 'reflector'...
==> Searching for package 'rp-pppoe'...
  -> Removing existing entry 'rp-pppoe-3.11-4'...
==> Searching for package 'rt2870usb-fw'...
==> Searching for package 'rt2x00-rt61-fw'...
==> Searching for package 'rt2x00-rt71w-fw'...
==> Searching for package 'rt3562sta'...
==> Searching for package 'sane-gt68xx-firmware'...
==> Searching for package 'sauerbraten-data'...
==> Searching for package 'sauerbraten'...
==> Searching for package 'screenlets'...
==> Searching for package 'sdl'...
==> Searching for package 'sdlmame'...
==> Searching for package 'seamonkey'...
==> Searching for package 'sfarkxtc'...
==> Searching for package 'simutrans'...
==> Searching for package 'simutrans-pak128'...
==> Searching for package 'simutrans-pak64'...
==> Searching for package 'skype'...
==> Searching for package 'skype-call-recorder'...
==> Searching for package 'skype-oss'...
==> Searching for package 'skype-staticqt'...
==> Searching for package 'slim-themes'...
==> Searching for package 'slmodem'...
==> Searching for package 'slmodem-utils'...
==> Searching for package 'snes9x'...
==> Searching for package 'snes9x-gtk'...
==> Searching for package 'sopcast'...
==> Searching for package 'soundkonverter'...
==> Searching for package 'spectrwm'...
==> Searching for package 'speedtouch'...
==> Searching for package 'spring-kp'...
==> Searching for package 'sqlite-doc'...
==> Searching for package 'sqlite3-doc'...
==> Searching for package 'steam'...
==> Searching for package 'stuntrally-data'...
==> Searching for package 'syslinux'...
  -> Removing existing entry 'syslinux-6.02-8'...
==> Searching for package 'tangerine-icon-theme'...
==> Searching for package 'tarsnap'...
==> Searching for package 'teamspeak3'...
==> Searching for package 'texlive-bin'...
==> Searching for package 'texlive-core'...
==> Searching for package 'texlive-fontsextra'...
==> Searching for package 'texlive-latexextra'...
==> Searching for package 'thunderbird-i18n-af'...
==> Searching for package 'thunderbird-i18n-ar'...
==> Searching for package 'thunderbird-i18n-ast'...
==> Searching for package 'thunderbird-i18n-be'...
==> Searching for package 'thunderbird-i18n-bg'...
==> Searching for package 'thunderbird-i18n-bn-bd'...
==> Searching for package 'thunderbird-i18n-br'...
==> Searching for package 'thunderbird-i18n-ca'...
==> Searching for package 'thunderbird-i18n-cs'...
==> Searching for package 'thunderbird-i18n-da'...
==> Searching for package 'thunderbird-i18n-de'...
==> Searching for package 'thunderbird-i18n-el'...
==> Searching for package 'thunderbird-i18n-en-gb'...
==> Searching for package 'thunderbird-i18n-en-us'...
==> Searching for package 'thunderbird-i18n-es-ar'...
==> Searching for package 'thunderbird-i18n-es'...
==> Searching for package 'thunderbird-i18n-es-es'...
==> Searching for package 'thunderbird-i18n-et'...
==> Searching for package 'thunderbird-i18n-eu'...
==> Searching for package 'thunderbird-i18n-fi'...
==> Searching for package 'thunderbird-i18n-fr'...
==> Searching for package 'thunderbird-i18n-fy-nl'...
==> Searching for package 'thunderbird-i18n-ga'...
==> Searching for package 'thunderbird-i18n-ga-ie'...
==> Searching for package 'thunderbird-i18n-gd'...
==> Searching for package 'thunderbird-i18n-gl'...
==> Searching for package 'thunderbird-i18n-he'...
==> Searching for package 'thunderbird-i18n-hr'...
==> Searching for package 'thunderbird-i18n-hu'...
==> Searching for package 'thunderbird-i18n-hy-am'...
==> Searching for package 'thunderbird-i18n-id'...
==> Searching for package 'thunderbird-i18n-is'...
==> Searching for package 'thunderbird-i18n-it'...
==> Searching for package 'thunderbird-i18n-ja'...
==> Searching for package 'thunderbird-i18n-ko'...
==> Searching for package 'thunderbird-i18n-lt'...
==> Searching for package 'thunderbird-i18n-nb'...
==> Searching for package 'thunderbird-i18n-nb-no'...
==> Searching for package 'thunderbird-i18n-nl'...
==> Searching for package 'thunderbird-i18n-nn'...
==> Searching for package 'thunderbird-i18n-nn-no'...
==> Searching for package 'thunderbird-i18n-pa'...
==> Searching for package 'thunderbird-i18n-pa-in'...
==> Searching for package 'thunderbird-i18n-pl'...
==> Searching for package 'thunderbird-i18n-pt'...
==> Searching for package 'thunderbird-i18n-pt-br'...
==> Searching for package 'thunderbird-i18n-pt-pt'...
==> Searching for package 'thunderbird-i18n-rm'...
==> Searching for package 'thunderbird-i18n-ro'...
==> Searching for package 'thunderbird-i18n-ru'...
==> Searching for package 'thunderbird-i18n-si'...
==> Searching for package 'thunderbird-i18n-sk'...
==> Searching for package 'thunderbird-i18n-sl'...
==> Searching for package 'thunderbird-i18n-sq'...
==> Searching for package 'thunderbird-i18n-sr'...
==> Searching for package 'thunderbird-i18n-sv'...
==> Searching for package 'thunderbird-i18n-sv-se'...
==> Searching for package 'thunderbird-i18n-ta-lk'...
==> Searching for package 'thunderbird-i18n-tr'...
==> Searching for package 'thunderbird-i18n-uk'...
==> Searching for package 'thunderbird-i18n-vi'...
==> Searching for package 'thunderbird-i18n-zh-cn'...
==> Searching for package 'thunderbird-i18n-zh-tw'...
==> Searching for package 'thunderbird'...
==> Searching for package 'tiacx-firmware'...
==> Searching for package 'tiacx-lts'...
==> Searching for package 'tiacx'...
==> Searching for package 'tomoyo-tools'...
==> Searching for package 'tp_smapi'...
==> Searching for package 'tp_smapi-lts'...
==> Searching for package 'truecrypt'...
==> Searching for package 'ttf-hannom'...
==> Searching for package 'ttf-thai'...
==> Searching for package 'ufoai-data'...
==> Searching for package 'ufoai'...
==> Searching for package 'unace'...
==> Searching for package 'unarj'...
==> Searching for package 'unetbootin'...
==> Searching for package 'unrar'...
==> Searching for package 'unzip'...
==> Searching for package 'urbanterror-data'...
==> Searching for package 'urbanterror'...
==> Searching for package 'usbip'...
==> Searching for package 'usermin'...
==> Searching for package 'vbaexpress'...
==> Searching for package 'vhba-module'...
==> Searching for package 'vim-runtime'...
==> Searching for package 'virtualbox'...
==> Searching for package 'virtualbox-ext-vnc'...
==> Searching for package 'virtualbox-guest-dkms'...
==> Searching for package 'virtualbox-guest-iso'...
==> Searching for package 'virtualbox-guest-modules'...
==> Searching for package 'virtualbox-guest-modules-lts'...
==> Searching for package 'virtualbox-guest-utils'...
==> Searching for package 'virtualbox-host-dkms'...
==> Searching for package 'virtualbox-host-modules'...
==> Searching for package 'virtualbox-host-modules-lts'...
==> Searching for package 'virtualbox-sdk'...
==> Searching for package 'warsow-data'...
==> Searching for package 'warsow'...
==> Searching for package 'webmin'...
==> Searching for package 'winetricks'...
==> Searching for package 'wings3d'...
==> Searching for package 'x86_energy_perf_policy'...
==> Searching for package 'xarchiver'...
==> Searching for package 'xbmc'...
==> Searching for package 'xchat'...
==> Searching for package 'xdm-archlinux'...
==> Searching for package 'xorg-fonts-100dpi'...
==> Searching for package 'xorg-fonts-75dpi'...
==> Searching for package 'xorg-fonts-type1'...
==> Searching for package 'xpdf-chinese-simplified'...
==> Searching for package 'xpdf-chinese-traditional'...
==> Searching for package 'xpdf-japanese'...
==> Searching for package 'xpdf-korean'...
==> Searching for package 'xscreensaver'...
==> Searching for package 'xsnow'...
==> Searching for package 'xsp'...
==> Searching for package 'xv'...
==> Searching for package 'xvba-video-open'...
==> Searching for package 'zd1211-firmware'...
  -> Removing existing entry 'zd1211-firmware-1.4-6'...
==> Searching for package 'zeroc-ice'...
==> Creating updated database file '/tmp/db-sync.3932.cache/core/os/i686/core.files.tar.gz'
MOTD:
MOTD:   Welcome to the Linux Kernel Archive.
MOTD:
MOTD:   Due to U.S. Exports Regulations, all cryptographic software on this
MOTD:   site is subject to the following legal notice:
MOTD:
MOTD:   This site includes publicly available encryption source code
MOTD:   which, together with object code resulting from the compiling of
MOTD:   publicly available source code, may be exported from the United
MOTD:   States under License Exception "TSU" pursuant to 15 C.F.R. Section
MOTD:   740.13(e).
MOTD:
MOTD:   This legal notice applies to cryptographic software only.
MOTD:   Please see the Bureau of Industry and Security,
MOTD:   http://www.bis.doc.gov/ for more information about current
MOTD:   U.S. regulations.
MOTD:

receiving file list ... done
./
deleting core.files.tar.gz.old
deleting core.files.tar.gz
deleting core.files
deleting core.db.tar.gz.old
deleting core.db.tar.gz
deleting core.db

sent 4059 bytes  received 34741 bytes  4084.21 bytes/sec
total size is 19196  speedup is 0.49
building file list ... done
./
core.db -> core.db.tar.gz
core.db.tar.gz
core.db.tar.gz.old
core.files -> core.files.tar.gz
core.files.tar.gz
core.files.tar.gz.old

sent 1061925 bytes  received 97 bytes  708014.67 bytes/sec
total size is 1061489  speedup is 1.00
==> Extracting database to a temporary location...
==> Searching for package 'abiword-plugins'...
==> Searching for package 'abiword'...
==> Searching for package 'abs'...
==> Searching for package 'abuse'...
==> Searching for package 'acetoneiso2'...
==> Searching for package 'aif'...
==> Searching for package 'alienarena-data'...
==> Searching for package 'alienarena'...
==> Searching for package 'alsa-firmware'...
==> Searching for package 'amd-ucode'...
==> Searching for package 'angband'...
==> Searching for package 'apache-ant'...
==> Searching for package 'aqua-data-studio'...
==> Searching for package 'ar9170-fw'...
==> Searching for package 'arch-artwork'...
==> Searching for package 'arch-firefox-search'...
==> Searching for package 'arch-wiki-docs'...
==> Searching for package 'arch-wiki-lite'...
==> Searching for package 'archboot'...
==> Searching for package 'archiso'...
==> Searching for package 'archlinux-artwork'...
==> Searching for package 'archlinux-lxdm-theme'...
==> Searching for package 'archlinux-menus'...
==> Searching for package 'archlinux-themes-kde'...
==> Searching for package 'archlinux-themes-kdm'...
==> Searching for package 'archlinux-themes-slim'...
==> Searching for package 'archlinux-wallpaper'...
==> Searching for package 'archlinux-xdg-menu'...
==> Searching for package 'arm-wince-cegcc-binutils'...
==> Searching for package 'arora'...
==> Searching for package 'assaultcube'...
==> Searching for package 'asunder'...
==> Searching for package 'atool'...
==> Searching for package 'audacious-plugins'...
==> Searching for package 'audex'...
==> Searching for package 'audio-convert'...
==> Searching for package 'aufs2'...
==> Searching for package 'avidemux-cli'...
==> Searching for package 'avidemux-gtk'...
==> Searching for package 'avidemux-qt'...
==> Searching for package 'b43-fwcutter'...
  -> Removing existing entry 'b43-fwcutter-018-1'...
==> Searching for package 'bacula'...
==> Searching for package 'bass'...
==> Searching for package 'bbswitch'...
==> Searching for package 'beanshell'...
==> Searching for package 'bfgminer'...
==> Searching for package 'bitlbee'...
==> Searching for package 'blackbox'...
==> Searching for package 'bladeenc'...
==> Searching for package 'blender'...
==> Searching for package 'bluez-firmware'...
==> Searching for package 'bogofilter'...
==> Searching for package 'boinc-nox'...
==> Searching for package 'boinc'...
==> Searching for package 'bumblebee'...
==> Searching for package 'calibre'...
==> Searching for package 'catalyst'...
==> Searching for package 'catalyst-dkms'...
==> Searching for package 'catalyst-lts'...
==> Searching for package 'catalyst-utils'...
==> Searching for package 'cdfs'...
==> Searching for package 'cdrkit'...
==> Searching for package 'cdrtools'...
==> Searching for package 'cgminer'...
==> Searching for package 'chromium'...
==> Searching for package 'cinelerra-cv'...
==> Searching for package 'cinepaint'...
==> Searching for package 'clementine'...
==> Searching for package 'cpupower'...
==> Searching for package 'cross-arm-wince-cegcc-docs'...
==> Searching for package 'cross-arm-wince-cegcc-importlibs'...
==> Searching for package 'cuda'...
==> Searching for package 'cups-filters'...
==> Searching for package 'd4x'...
==> Searching for package 'dangerdeep-data'...
==> Searching for package 'dangerdeep'...
==> Searching for package 'dina-font'...
==> Searching for package 'dkms'...
==> Searching for package 'dosemu'...
==> Searching for package 'doublecmd-gtk2'...
==> Searching for package 'doublecmd-qt'...
==> Searching for package 'dvdrip'...
==> Searching for package 'dvdrtools'...
==> Searching for package 'dwarffortress'...
==> Searching for package 'ecasound'...
==> Searching for package 'enscript'...
==> Searching for package 'epdfview'...
==> Searching for package 'epiphany'...
==> Searching for package 'faac'...
==> Searching for package 'faenza-icon-theme'...
==> Searching for package 'fcpci'...
==> Searching for package 'fcpcmcia'...
==> Searching for package 'figlet'...
==> Searching for package 'file-roller'...
==> Searching for package 'filesystem'...
  -> Removing existing entry 'filesystem-2013.05-2'...
==> Searching for package 'firefox-adblock-plus'...
==> Searching for package 'firefox-i18n-ach'...
==> Searching for package 'firefox-i18n-af'...
==> Searching for package 'firefox-i18n-ak'...
==> Searching for package 'firefox-i18n-ar'...
==> Searching for package 'firefox-i18n-as'...
==> Searching for package 'firefox-i18n-ast'...
==> Searching for package 'firefox-i18n-be'...
==> Searching for package 'firefox-i18n-bg'...
==> Searching for package 'firefox-i18n-bn-bd'...
==> Searching for package 'firefox-i18n-bn-in'...
==> Searching for package 'firefox-i18n-br'...
==> Searching for package 'firefox-i18n-bs'...
==> Searching for package 'firefox-i18n-ca'...
==> Searching for package 'firefox-i18n-cs'...
==> Searching for package 'firefox-i18n-csb'...
==> Searching for package 'firefox-i18n-cy'...
==> Searching for package 'firefox-i18n-da'...
==> Searching for package 'firefox-i18n-de'...
==> Searching for package 'firefox-i18n-el'...
==> Searching for package 'firefox-i18n-en-gb'...
==> Searching for package 'firefox-i18n-en-us'...
==> Searching for package 'firefox-i18n-en-za'...
==> Searching for package 'firefox-i18n-eo'...
==> Searching for package 'firefox-i18n-es-ar'...
==> Searching for package 'firefox-i18n-es-cl'...
==> Searching for package 'firefox-i18n-es-es'...
==> Searching for package 'firefox-i18n-es-mx'...
==> Searching for package 'firefox-i18n-et'...
==> Searching for package 'firefox-i18n-eu'...
==> Searching for package 'firefox-i18n-fa'...
==> Searching for package 'firefox-i18n-ff'...
==> Searching for package 'firefox-i18n-fi'...
==> Searching for package 'firefox-i18n-fr'...
==> Searching for package 'firefox-i18n-fy-nl'...
==> Searching for package 'firefox-i18n-ga-ie'...
==> Searching for package 'firefox-i18n-gd'...
==> Searching for package 'firefox-i18n-gl'...
==> Searching for package 'firefox-i18n-gu-in'...
==> Searching for package 'firefox-i18n-he'...
==> Searching for package 'firefox-i18n-hi-in'...
==> Searching for package 'firefox-i18n-hr'...
==> Searching for package 'firefox-i18n-hu'...
==> Searching for package 'firefox-i18n-hy-am'...
==> Searching for package 'firefox-i18n-id'...
==> Searching for package 'firefox-i18n-is'...
==> Searching for package 'firefox-i18n-it'...
==> Searching for package 'firefox-i18n-ja'...
==> Searching for package 'firefox-i18n-kk'...
==> Searching for package 'firefox-i18n-km'...
==> Searching for package 'firefox-i18n-kn'...
==> Searching for package 'firefox-i18n-ko'...
==> Searching for package 'firefox-i18n-ku'...
==> Searching for package 'firefox-i18n-lg'...
==> Searching for package 'firefox-i18n-lij'...
==> Searching for package 'firefox-i18n-lt'...
==> Searching for package 'firefox-i18n-lv'...
==> Searching for package 'firefox-i18n-mai'...
==> Searching for package 'firefox-i18n-mk'...
==> Searching for package 'firefox-i18n-ml'...
==> Searching for package 'firefox-i18n-mr'...
==> Searching for package 'firefox-i18n-nb-no'...
==> Searching for package 'firefox-i18n-nl'...
==> Searching for package 'firefox-i18n-nn-no'...
==> Searching for package 'firefox-i18n-nso'...
==> Searching for package 'firefox-i18n-or'...
==> Searching for package 'firefox-i18n-pa-in'...
==> Searching for package 'firefox-i18n-pl'...
==> Searching for package 'firefox-i18n-pt-br'...
==> Searching for package 'firefox-i18n-pt-pt'...
==> Searching for package 'firefox-i18n-rm'...
==> Searching for package 'firefox-i18n-ro'...
==> Searching for package 'firefox-i18n-ru'...
==> Searching for package 'firefox-i18n-si'...
==> Searching for package 'firefox-i18n-sk'...
==> Searching for package 'firefox-i18n-sl'...
==> Searching for package 'firefox-i18n-son'...
==> Searching for package 'firefox-i18n-sq'...
==> Searching for package 'firefox-i18n-sr'...
==> Searching for package 'firefox-i18n-sv-se'...
==> Searching for package 'firefox-i18n-ta-lk'...
==> Searching for package 'firefox-i18n-ta'...
==> Searching for package 'firefox-i18n-te'...
==> Searching for package 'firefox-i18n-th'...
==> Searching for package 'firefox-i18n-tr'...
==> Searching for package 'firefox-i18n-uk'...
==> Searching for package 'firefox-i18n-vi'...
==> Searching for package 'firefox-i18n-zh-cn'...
==> Searching for package 'firefox-i18n-zh-tw'...
==> Searching for package 'firefox-i18n-zu'...
==> Searching for package 'firefox-noscript'...
==> Searching for package 'firefox-spell-ru'...
==> Searching for package 'firefox'...
==> Searching for package 'flashplugin'...
==> Searching for package 'fmodex'...
==> Searching for package 'font-bh-ttf'...
==> Searching for package 'font-mathematica'...
==> Searching for package 'font-misc-meltho'...
==> Searching for package 'foomatic-db-nonfree'...
==> Searching for package 'foomatic-filters'...
==> Searching for package 'foomatic'...
==> Searching for package 'fop'...
==> Searching for package 'freepascal'...
==> Searching for package 'frogatto-data'...
==> Searching for package 'frogatto'...
==> Searching for package 'ghostscript'...
==> Searching for package 'gigedit'...
==> Searching for package 'gloobus-preview'...
==> Searching for package 'gnome-do-plugins'...
==> Searching for package 'gnormalize'...
==> Searching for package 'grub'...
  -> Removing existing entry 'grub-1:2.02.beta2-1'...
==> Searching for package 'gsopcast'...
==> Searching for package 'gst-plugins-bad'...
==> Searching for package 'gstreamer0.10-bad-plugins'...
==> Searching for package 'gstreamer0.10-bad'...
==> Searching for package 'gummiboot'...
  -> Removing existing entry 'gummiboot-41-1'...
==> Searching for package 'handbrake'...
==> Searching for package 'handbrake-cli'...
==> Searching for package 'hardinfo'...
==> Searching for package 'hexchat'...
==> Searching for package 'hplip-plugin'...
==> Searching for package 'hplip'...
==> Searching for package 'human-icon-theme'...
==> Searching for package 'hydrogen'...
==> Searching for package 'initscripts'...
==> Searching for package 'intel-ucode'...
==> Searching for package 'ipsec-tools'...
==> Searching for package 'ipw2100-fw'...
  -> Removing existing entry 'ipw2100-fw-1.3-7'...
==> Searching for package 'ipw2200-fw'...
  -> Removing existing entry 'ipw2200-fw-3.1-5'...
==> Searching for package 'isdn4k-utils'...
  -> Removing existing entry 'isdn4k-utils-3.25_20130409-3'...
==> Searching for package 'ivtv-utils'...
==> Searching for package 'iwlwifi-1000-ucode'...
==> Searching for package 'iwlwifi-3945-ucode'...
==> Searching for package 'iwlwifi-4965-ucode'...
==> Searching for package 'iwlwifi-5000-ucode'...
==> Searching for package 'iwlwifi-5150-ucode'...
==> Searching for package 'iwlwifi-6000-ucode'...
==> Searching for package 'java-batik'...
==> Searching for package 'jsampler'...
==> Searching for package 'junit'...
==> Searching for package 'kdebase-konqueror'...
==> Searching for package 'kdebase-runtime'...
==> Searching for package 'kdelibs'...
==> Searching for package 'kdenetwork-kopete'...
==> Searching for package 'kdepim-akonadiconsole'...
==> Searching for package 'kdepim-akregator'...
==> Searching for package 'kdepim-blogilo'...
==> Searching for package 'kdepim-console'...
==> Searching for package 'kdepim-kaddressbook'...
==> Searching for package 'kdepim-kalarm'...
==> Searching for package 'kdepim-kjots'...
==> Searching for package 'kdepim-kleopatra'...
==> Searching for package 'kdepim-kmail'...
==> Searching for package 'kdepim-knode'...
==> Searching for package 'kdepim-knotes'...
==> Searching for package 'kdepim-kontact'...
==> Searching for package 'kdepim-korganizer'...
==> Searching for package 'kdepim-kresources'...
==> Searching for package 'kdepim-ktimetracker'...
==> Searching for package 'kdepim-ktnef'...
==> Searching for package 'kdepim-libkdepim'...
==> Searching for package 'kdeutils-ark'...
==> Searching for package 'kile'...
==> Searching for package 'krusader'...
==> Searching for package 'lesspipe'...
==> Searching for package 'lha'...
==> Searching for package 'lib32-catalyst-utils'...
==> Searching for package 'lib32-flashplugin'...
==> Searching for package 'lib32-libcl'...
==> Searching for package 'lib32-libflashsupport'...
==> Searching for package 'lib32-mesa-demos'...
==> Searching for package 'lib32-nvidia-304xx-utils'...
==> Searching for package 'lib32-nvidia-libgl'...
==> Searching for package 'lib32-nvidia-utils'...
==> Searching for package 'lib32-opencl-nvidia'...
==> Searching for package 'lib32-sdl'...
==> Searching for package 'libcl'...
==> Searching for package 'libflashsupport'...
==> Searching for package 'libflashsupport-oss'...
==> Searching for package 'libquicktime'...
==> Searching for package 'libtraceevent'...
==> Searching for package 'libunrar'...
==> Searching for package 'libview'...
==> Searching for package 'licenses'...
  -> Removing existing entry 'licenses-20130203-1'...
==> Searching for package 'liferea'...
==> Searching for package 'lilo'...
==> Searching for package 'linux-api-headers'...
  -> Removing existing entry 'linux-api-headers-3.12.4-1'...
==> Searching for package 'linux-docs'...
  -> Removing existing entry 'linux-docs-3.12.7-2'...
==> Searching for package 'linux-lts-docs'...
  -> Removing existing entry 'linux-lts-docs-3.10.26-1'...
==> Searching for package 'linux-firmware'...
  -> Removing existing entry 'linux-firmware-20131230.52d77db-1'...
==> Searching for package 'linux-firmware-git'...
==> Searching for package 'linux-headers'...
  -> Removing existing entry 'linux-headers-3.12.7-2'...
==> Searching for package 'linux-lts-headers'...
  -> Removing existing entry 'linux-lts-headers-3.10.26-1'...
==> Searching for package 'linux-lts'...
  -> Removing existing entry 'linux-lts-3.10.26-1'...
==> Searching for package 'linux-manpages'...
==> Searching for package 'linux-tools-meta'...
==> Searching for package 'linux'...
  -> Removing existing entry 'linux-3.12.7-2'...
==> Searching for package 'linux_logo'...
==> Searching for package 'linuxsampler'...
==> Searching for package 'lirc-utils'...
==> Searching for package 'lirc'...
==> Searching for package 'lsb-release'...
==> Searching for package 'luxblend25'...
==> Searching for package 'luxrender'...
==> Searching for package 'mac'...
==> Searching for package 'madwifi-utils'...
==> Searching for package 'madwifi'...
==> Searching for package 'mari0'...
==> Searching for package 'martian'...
==> Searching for package 'martian-utils'...
==> Searching for package 'maven'...
==> Searching for package 'mc'...
==> Searching for package 'mcomix'...
==> Searching for package 'mencoder'...
==> Searching for package 'mesa-demos'...
==> Searching for package 'microcode_ctl'...
==> Searching for package 'midori'...
==> Searching for package 'midori-gtk3'...
==> Searching for package 'mkbootcd'...
==> Searching for package 'mkisolinux'...
==> Searching for package 'mkpxelinux'...
==> Searching for package 'mksyslinux'...
==> Searching for package 'mod_fastcgi'...
==> Searching for package 'monaco-linux-font'...
==> Searching for package 'moonlight'...
==> Searching for package 'mp32ogg'...
==> Searching for package 'mplayer-vaapi'...
==> Searching for package 'mplayer'...
==> Searching for package 'murmure-ice'...
==> Searching for package 'ndiswrapper'...
==> Searching for package 'ndiswrapper-lts'...
==> Searching for package 'ndiswrapper-utils'...
==> Searching for package 'netperf'...
==> Searching for package 'netsurf'...
==> Searching for package 'newton-dynamics'...
==> Searching for package 'nltk-data'...
==> Searching for package 'nltk'...
==> Searching for package 'nouveau-drm-lts'...
==> Searching for package 'nouveau-firmware'...
==> Searching for package 'nppangband'...
==> Searching for package 'nvdock'...
==> Searching for package 'nvidia'...
==> Searching for package 'nvidia-304xx'...
==> Searching for package 'nvidia-304xx-utils'...
==> Searching for package 'nvidia-304xx-lts'...
==> Searching for package 'nvidia-cg-toolkit'...
==> Searching for package 'nvidia-libgl'...
==> Searching for package 'nvidia-lts'...
==> Searching for package 'nvidia-utils'...
==> Searching for package 'nxclient'...
==> Searching for package 'ogmrip'...
==> Searching for package 'ogre'...
==> Searching for package 'open-vm-tools'...
==> Searching for package 'open-vm-tools-dkms'...
==> Searching for package 'open-vm-tools-modules'...
==> Searching for package 'opencl-catalyst'...
==> Searching for package 'opencl-nvidia'...
==> Searching for package 'opencl-nvidia-304xx'...
==> Searching for package 'opencollada'...
==> Searching for package 'openexr'...
==> Searching for package 'openshot'...
==> Searching for package 'openttd-opensfx'...
==> Searching for package 'opera'...
==> Searching for package 'oss'...
==> Searching for package 'p7zip'...
==> Searching for package 'pacman-mirrorlist'...
  -> Removing existing entry 'pacman-mirrorlist-20140107-1'...
==> Searching for package 'pacman'...
  -> Removing existing entry 'pacman-4.1.2-5'...
==> Searching for package 'paintown'...
==> Searching for package 'pcsx2'...
==> Searching for package 'perf'...
==> Searching for package 'pkgstats'...
==> Searching for package 'phoronix-test-suite'...
==> Searching for package 'phpvirtualbox'...
==> Searching for package 'pilot-link'...
==> Searching for package 'playonlinux'...
==> Searching for package 'ponysay'...
==> Searching for package 'povray'...
==> Searching for package 'poweriso'...
==> Searching for package 'profont'...
==> Searching for package 'psi'...
==> Searching for package 'psutils'...
==> Searching for package 'pycuda-headers'...
==> Searching for package 'pypy'...
==> Searching for package 'python2-reportlab'...
==> Searching for package 'python-pycuda'...
==> Searching for package 'python2-pycuda'...
==> Searching for package 'qingy-theme-arch'...
==> Searching for package 'qmc2'...
==> Searching for package 'qsopcast'...
==> Searching for package 'qstat'...
==> Searching for package 'qupzilla'...
==> Searching for package 'qupzilla-qt5'...
==> Searching for package 'r8168'...
==> Searching for package 'r8168-lts'...
==> Searching for package 'reflector'...
==> Searching for package 'rp-pppoe'...
  -> Removing existing entry 'rp-pppoe-3.11-4'...
==> Searching for package 'rt2870usb-fw'...
==> Searching for package 'rt2x00-rt61-fw'...
==> Searching for package 'rt2x00-rt71w-fw'...
==> Searching for package 'rt3562sta'...
==> Searching for package 'sane-gt68xx-firmware'...
==> Searching for package 'sauerbraten-data'...
==> Searching for package 'sauerbraten'...
==> Searching for package 'screenlets'...
==> Searching for package 'sdl'...
==> Searching for package 'sdlmame'...
==> Searching for package 'seamonkey'...
==> Searching for package 'sfarkxtc'...
==> Searching for package 'simutrans'...
==> Searching for package 'simutrans-pak128'...
==> Searching for package 'simutrans-pak64'...
==> Searching for package 'skype'...
==> Searching for package 'skype-call-recorder'...
==> Searching for package 'skype-oss'...
==> Searching for package 'skype-staticqt'...
==> Searching for package 'slim-themes'...
==> Searching for package 'slmodem'...
==> Searching for package 'slmodem-utils'...
==> Searching for package 'snes9x'...
==> Searching for package 'snes9x-gtk'...
==> Searching for package 'sopcast'...
==> Searching for package 'soundkonverter'...
==> Searching for package 'spectrwm'...
==> Searching for package 'speedtouch'...
==> Searching for package 'spring-kp'...
==> Searching for package 'sqlite-doc'...
==> Searching for package 'sqlite3-doc'...
==> Searching for package 'steam'...
==> Searching for package 'stuntrally-data'...
==> Searching for package 'syslinux'...
  -> Removing existing entry 'syslinux-6.02-8'...
==> Searching for package 'tangerine-icon-theme'...
==> Searching for package 'tarsnap'...
==> Searching for package 'teamspeak3'...
==> Searching for package 'texlive-bin'...
==> Searching for package 'texlive-core'...
==> Searching for package 'texlive-fontsextra'...
==> Searching for package 'texlive-latexextra'...
==> Searching for package 'thunderbird-i18n-af'...
==> Searching for package 'thunderbird-i18n-ar'...
==> Searching for package 'thunderbird-i18n-ast'...
==> Searching for package 'thunderbird-i18n-be'...
==> Searching for package 'thunderbird-i18n-bg'...
==> Searching for package 'thunderbird-i18n-bn-bd'...
==> Searching for package 'thunderbird-i18n-br'...
==> Searching for package 'thunderbird-i18n-ca'...
==> Searching for package 'thunderbird-i18n-cs'...
==> Searching for package 'thunderbird-i18n-da'...
==> Searching for package 'thunderbird-i18n-de'...
==> Searching for package 'thunderbird-i18n-el'...
==> Searching for package 'thunderbird-i18n-en-gb'...
==> Searching for package 'thunderbird-i18n-en-us'...
==> Searching for package 'thunderbird-i18n-es-ar'...
==> Searching for package 'thunderbird-i18n-es'...
==> Searching for package 'thunderbird-i18n-es-es'...
==> Searching for package 'thunderbird-i18n-et'...
==> Searching for package 'thunderbird-i18n-eu'...
==> Searching for package 'thunderbird-i18n-fi'...
==> Searching for package 'thunderbird-i18n-fr'...
==> Searching for package 'thunderbird-i18n-fy-nl'...
==> Searching for package 'thunderbird-i18n-ga'...
==> Searching for package 'thunderbird-i18n-ga-ie'...
==> Searching for package 'thunderbird-i18n-gd'...
==> Searching for package 'thunderbird-i18n-gl'...
==> Searching for package 'thunderbird-i18n-he'...
==> Searching for package 'thunderbird-i18n-hr'...
==> Searching for package 'thunderbird-i18n-hu'...
==> Searching for package 'thunderbird-i18n-hy-am'...
==> Searching for package 'thunderbird-i18n-id'...
==> Searching for package 'thunderbird-i18n-is'...
==> Searching for package 'thunderbird-i18n-it'...
==> Searching for package 'thunderbird-i18n-ja'...
==> Searching for package 'thunderbird-i18n-ko'...
==> Searching for package 'thunderbird-i18n-lt'...
==> Searching for package 'thunderbird-i18n-nb'...
==> Searching for package 'thunderbird-i18n-nb-no'...
==> Searching for package 'thunderbird-i18n-nl'...
==> Searching for package 'thunderbird-i18n-nn'...
==> Searching for package 'thunderbird-i18n-nn-no'...
==> Searching for package 'thunderbird-i18n-pa'...
==> Searching for package 'thunderbird-i18n-pa-in'...
==> Searching for package 'thunderbird-i18n-pl'...
==> Searching for package 'thunderbird-i18n-pt'...
==> Searching for package 'thunderbird-i18n-pt-br'...
==> Searching for package 'thunderbird-i18n-pt-pt'...
==> Searching for package 'thunderbird-i18n-rm'...
==> Searching for package 'thunderbird-i18n-ro'...
==> Searching for package 'thunderbird-i18n-ru'...
==> Searching for package 'thunderbird-i18n-si'...
==> Searching for package 'thunderbird-i18n-sk'...
==> Searching for package 'thunderbird-i18n-sl'...
==> Searching for package 'thunderbird-i18n-sq'...
==> Searching for package 'thunderbird-i18n-sr'...
==> Searching for package 'thunderbird-i18n-sv'...
==> Searching for package 'thunderbird-i18n-sv-se'...
==> Searching for package 'thunderbird-i18n-ta-lk'...
==> Searching for package 'thunderbird-i18n-tr'...
==> Searching for package 'thunderbird-i18n-uk'...
==> Searching for package 'thunderbird-i18n-vi'...
==> Searching for package 'thunderbird-i18n-zh-cn'...
==> Searching for package 'thunderbird-i18n-zh-tw'...
==> Searching for package 'thunderbird'...
==> Searching for package 'tiacx-firmware'...
==> Searching for package 'tiacx-lts'...
==> Searching for package 'tiacx'...
==> Searching for package 'tomoyo-tools'...
==> Searching for package 'tp_smapi'...
==> Searching for package 'tp_smapi-lts'...
==> Searching for package 'truecrypt'...
==> Searching for package 'ttf-hannom'...
==> Searching for package 'ttf-thai'...
==> Searching for package 'ufoai-data'...
==> Searching for package 'ufoai'...
==> Searching for package 'unace'...
==> Searching for package 'unarj'...
==> Searching for package 'unetbootin'...
==> Searching for package 'unrar'...
==> Searching for package 'unzip'...
==> Searching for package 'urbanterror-data'...
==> Searching for package 'urbanterror'...
==> Searching for package 'usbip'...
==> Searching for package 'usermin'...
==> Searching for package 'vbaexpress'...
==> Searching for package 'vhba-module'...
==> Searching for package 'vim-runtime'...
==> Searching for package 'virtualbox'...
==> Searching for package 'virtualbox-ext-vnc'...
==> Searching for package 'virtualbox-guest-dkms'...
==> Searching for package 'virtualbox-guest-iso'...
==> Searching for package 'virtualbox-guest-modules'...
==> Searching for package 'virtualbox-guest-modules-lts'...
==> Searching for package 'virtualbox-guest-utils'...
==> Searching for package 'virtualbox-host-dkms'...
==> Searching for package 'virtualbox-host-modules'...
==> Searching for package 'virtualbox-host-modules-lts'...
==> Searching for package 'virtualbox-sdk'...
==> Searching for package 'warsow-data'...
==> Searching for package 'warsow'...
==> Searching for package 'webmin'...
==> Searching for package 'winetricks'...
==> Searching for package 'wings3d'...
==> Searching for package 'x86_energy_perf_policy'...
==> Searching for package 'xarchiver'...
==> Searching for package 'xbmc'...
==> Searching for package 'xchat'...
==> Searching for package 'xdm-archlinux'...
==> Searching for package 'xorg-fonts-100dpi'...
==> Searching for package 'xorg-fonts-75dpi'...
==> Searching for package 'xorg-fonts-type1'...
==> Searching for package 'xpdf-chinese-simplified'...
==> Searching for package 'xpdf-chinese-traditional'...
==> Searching for package 'xpdf-japanese'...
==> Searching for package 'xpdf-korean'...
==> Searching for package 'xscreensaver'...
==> Searching for package 'xsnow'...
==> Searching for package 'xsp'...
==> Searching for package 'xv'...
==> Searching for package 'xvba-video-open'...
==> Searching for package 'zd1211-firmware'...
  -> Removing existing entry 'zd1211-firmware-1.4-6'...
==> Searching for package 'zeroc-ice'...
==> Creating updated database file '/tmp/db-sync.3932.cache/core/os/x86_64/core.db.tar.gz'
==> Extracting database to a temporary location...
==> Searching for package 'abiword-plugins'...
==> Searching for package 'abiword'...
==> Searching for package 'abs'...
==> Searching for package 'abuse'...
==> Searching for package 'acetoneiso2'...
==> Searching for package 'aif'...
==> Searching for package 'alienarena-data'...
==> Searching for package 'alienarena'...
==> Searching for package 'alsa-firmware'...
==> Searching for package 'amd-ucode'...
==> Searching for package 'angband'...
==> Searching for package 'apache-ant'...
==> Searching for package 'aqua-data-studio'...
==> Searching for package 'ar9170-fw'...
==> Searching for package 'arch-artwork'...
==> Searching for package 'arch-firefox-search'...
==> Searching for package 'arch-wiki-docs'...
==> Searching for package 'arch-wiki-lite'...
==> Searching for package 'archboot'...
==> Searching for package 'archiso'...
==> Searching for package 'archlinux-artwork'...
==> Searching for package 'archlinux-lxdm-theme'...
==> Searching for package 'archlinux-menus'...
==> Searching for package 'archlinux-themes-kde'...
==> Searching for package 'archlinux-themes-kdm'...
==> Searching for package 'archlinux-themes-slim'...
==> Searching for package 'archlinux-wallpaper'...
==> Searching for package 'archlinux-xdg-menu'...
==> Searching for package 'arm-wince-cegcc-binutils'...
==> Searching for package 'arora'...
==> Searching for package 'assaultcube'...
==> Searching for package 'asunder'...
==> Searching for package 'atool'...
==> Searching for package 'audacious-plugins'...
==> Searching for package 'audex'...
==> Searching for package 'audio-convert'...
==> Searching for package 'aufs2'...
==> Searching for package 'avidemux-cli'...
==> Searching for package 'avidemux-gtk'...
==> Searching for package 'avidemux-qt'...
==> Searching for package 'b43-fwcutter'...
  -> Removing existing entry 'b43-fwcutter-018-1'...
==> Searching for package 'bacula'...
==> Searching for package 'bass'...
==> Searching for package 'bbswitch'...
==> Searching for package 'beanshell'...
==> Searching for package 'bfgminer'...
==> Searching for package 'bitlbee'...
==> Searching for package 'blackbox'...
==> Searching for package 'bladeenc'...
==> Searching for package 'blender'...
==> Searching for package 'bluez-firmware'...
==> Searching for package 'bogofilter'...
==> Searching for package 'boinc-nox'...
==> Searching for package 'boinc'...
==> Searching for package 'bumblebee'...
==> Searching for package 'calibre'...
==> Searching for package 'catalyst'...
==> Searching for package 'catalyst-dkms'...
==> Searching for package 'catalyst-lts'...
==> Searching for package 'catalyst-utils'...
==> Searching for package 'cdfs'...
==> Searching for package 'cdrkit'...
==> Searching for package 'cdrtools'...
==> Searching for package 'cgminer'...
==> Searching for package 'chromium'...
==> Searching for package 'cinelerra-cv'...
==> Searching for package 'cinepaint'...
==> Searching for package 'clementine'...
==> Searching for package 'cpupower'...
==> Searching for package 'cross-arm-wince-cegcc-docs'...
==> Searching for package 'cross-arm-wince-cegcc-importlibs'...
==> Searching for package 'cuda'...
==> Searching for package 'cups-filters'...
==> Searching for package 'd4x'...
==> Searching for package 'dangerdeep-data'...
==> Searching for package 'dangerdeep'...
==> Searching for package 'dina-font'...
==> Searching for package 'dkms'...
==> Searching for package 'dosemu'...
==> Searching for package 'doublecmd-gtk2'...
==> Searching for package 'doublecmd-qt'...
==> Searching for package 'dvdrip'...
==> Searching for package 'dvdrtools'...
==> Searching for package 'dwarffortress'...
==> Searching for package 'ecasound'...
==> Searching for package 'enscript'...
==> Searching for package 'epdfview'...
==> Searching for package 'epiphany'...
==> Searching for package 'faac'...
==> Searching for package 'faenza-icon-theme'...
==> Searching for package 'fcpci'...
==> Searching for package 'fcpcmcia'...
==> Searching for package 'figlet'...
==> Searching for package 'file-roller'...
==> Searching for package 'filesystem'...
  -> Removing existing entry 'filesystem-2013.05-2'...
==> Searching for package 'firefox-adblock-plus'...
==> Searching for package 'firefox-i18n-ach'...
==> Searching for package 'firefox-i18n-af'...
==> Searching for package 'firefox-i18n-ak'...
==> Searching for package 'firefox-i18n-ar'...
==> Searching for package 'firefox-i18n-as'...
==> Searching for package 'firefox-i18n-ast'...
==> Searching for package 'firefox-i18n-be'...
==> Searching for package 'firefox-i18n-bg'...
==> Searching for package 'firefox-i18n-bn-bd'...
==> Searching for package 'firefox-i18n-bn-in'...
==> Searching for package 'firefox-i18n-br'...
==> Searching for package 'firefox-i18n-bs'...
==> Searching for package 'firefox-i18n-ca'...
==> Searching for package 'firefox-i18n-cs'...
==> Searching for package 'firefox-i18n-csb'...
==> Searching for package 'firefox-i18n-cy'...
==> Searching for package 'firefox-i18n-da'...
==> Searching for package 'firefox-i18n-de'...
==> Searching for package 'firefox-i18n-el'...
==> Searching for package 'firefox-i18n-en-gb'...
==> Searching for package 'firefox-i18n-en-us'...
==> Searching for package 'firefox-i18n-en-za'...
==> Searching for package 'firefox-i18n-eo'...
==> Searching for package 'firefox-i18n-es-ar'...
==> Searching for package 'firefox-i18n-es-cl'...
==> Searching for package 'firefox-i18n-es-es'...
==> Searching for package 'firefox-i18n-es-mx'...
==> Searching for package 'firefox-i18n-et'...
==> Searching for package 'firefox-i18n-eu'...
==> Searching for package 'firefox-i18n-fa'...
==> Searching for package 'firefox-i18n-ff'...
==> Searching for package 'firefox-i18n-fi'...
==> Searching for package 'firefox-i18n-fr'...
==> Searching for package 'firefox-i18n-fy-nl'...
==> Searching for package 'firefox-i18n-ga-ie'...
==> Searching for package 'firefox-i18n-gd'...
==> Searching for package 'firefox-i18n-gl'...
==> Searching for package 'firefox-i18n-gu-in'...
==> Searching for package 'firefox-i18n-he'...
==> Searching for package 'firefox-i18n-hi-in'...
==> Searching for package 'firefox-i18n-hr'...
==> Searching for package 'firefox-i18n-hu'...
==> Searching for package 'firefox-i18n-hy-am'...
==> Searching for package 'firefox-i18n-id'...
==> Searching for package 'firefox-i18n-is'...
==> Searching for package 'firefox-i18n-it'...
==> Searching for package 'firefox-i18n-ja'...
==> Searching for package 'firefox-i18n-kk'...
==> Searching for package 'firefox-i18n-km'...
==> Searching for package 'firefox-i18n-kn'...
==> Searching for package 'firefox-i18n-ko'...
==> Searching for package 'firefox-i18n-ku'...
==> Searching for package 'firefox-i18n-lg'...
==> Searching for package 'firefox-i18n-lij'...
==> Searching for package 'firefox-i18n-lt'...
==> Searching for package 'firefox-i18n-lv'...
==> Searching for package 'firefox-i18n-mai'...
==> Searching for package 'firefox-i18n-mk'...
==> Searching for package 'firefox-i18n-ml'...
==> Searching for package 'firefox-i18n-mr'...
==> Searching for package 'firefox-i18n-nb-no'...
==> Searching for package 'firefox-i18n-nl'...
==> Searching for package 'firefox-i18n-nn-no'...
==> Searching for package 'firefox-i18n-nso'...
==> Searching for package 'firefox-i18n-or'...
==> Searching for package 'firefox-i18n-pa-in'...
==> Searching for package 'firefox-i18n-pl'...
==> Searching for package 'firefox-i18n-pt-br'...
==> Searching for package 'firefox-i18n-pt-pt'...
==> Searching for package 'firefox-i18n-rm'...
==> Searching for package 'firefox-i18n-ro'...
==> Searching for package 'firefox-i18n-ru'...
==> Searching for package 'firefox-i18n-si'...
==> Searching for package 'firefox-i18n-sk'...
==> Searching for package 'firefox-i18n-sl'...
==> Searching for package 'firefox-i18n-son'...
==> Searching for package 'firefox-i18n-sq'...
==> Searching for package 'firefox-i18n-sr'...
==> Searching for package 'firefox-i18n-sv-se'...
==> Searching for package 'firefox-i18n-ta-lk'...
==> Searching for package 'firefox-i18n-ta'...
==> Searching for package 'firefox-i18n-te'...
==> Searching for package 'firefox-i18n-th'...
==> Searching for package 'firefox-i18n-tr'...
==> Searching for package 'firefox-i18n-uk'...
==> Searching for package 'firefox-i18n-vi'...
==> Searching for package 'firefox-i18n-zh-cn'...
==> Searching for package 'firefox-i18n-zh-tw'...
==> Searching for package 'firefox-i18n-zu'...
==> Searching for package 'firefox-noscript'...
==> Searching for package 'firefox-spell-ru'...
==> Searching for package 'firefox'...
==> Searching for package 'flashplugin'...
==> Searching for package 'fmodex'...
==> Searching for package 'font-bh-ttf'...
==> Searching for package 'font-mathematica'...
==> Searching for package 'font-misc-meltho'...
==> Searching for package 'foomatic-db-nonfree'...
==> Searching for package 'foomatic-filters'...
==> Searching for package 'foomatic'...
==> Searching for package 'fop'...
==> Searching for package 'freepascal'...
==> Searching for package 'frogatto-data'...
==> Searching for package 'frogatto'...
==> Searching for package 'ghostscript'...
==> Searching for package 'gigedit'...
==> Searching for package 'gloobus-preview'...
==> Searching for package 'gnome-do-plugins'...
==> Searching for package 'gnormalize'...
==> Searching for package 'grub'...
  -> Removing existing entry 'grub-1:2.02.beta2-1'...
==> Searching for package 'gsopcast'...
==> Searching for package 'gst-plugins-bad'...
==> Searching for package 'gstreamer0.10-bad-plugins'...
==> Searching for package 'gstreamer0.10-bad'...
==> Searching for package 'gummiboot'...
  -> Removing existing entry 'gummiboot-41-1'...
==> Searching for package 'handbrake'...
==> Searching for package 'handbrake-cli'...
==> Searching for package 'hardinfo'...
==> Searching for package 'hexchat'...
==> Searching for package 'hplip-plugin'...
==> Searching for package 'hplip'...
==> Searching for package 'human-icon-theme'...
==> Searching for package 'hydrogen'...
==> Searching for package 'initscripts'...
==> Searching for package 'intel-ucode'...
==> Searching for package 'ipsec-tools'...
==> Searching for package 'ipw2100-fw'...
  -> Removing existing entry 'ipw2100-fw-1.3-7'...
==> Searching for package 'ipw2200-fw'...
  -> Removing existing entry 'ipw2200-fw-3.1-5'...
==> Searching for package 'isdn4k-utils'...
  -> Removing existing entry 'isdn4k-utils-3.25_20130409-3'...
==> Searching for package 'ivtv-utils'...
==> Searching for package 'iwlwifi-1000-ucode'...
==> Searching for package 'iwlwifi-3945-ucode'...
==> Searching for package 'iwlwifi-4965-ucode'...
==> Searching for package 'iwlwifi-5000-ucode'...
==> Searching for package 'iwlwifi-5150-ucode'...
==> Searching for package 'iwlwifi-6000-ucode'...
==> Searching for package 'java-batik'...
==> Searching for package 'jsampler'...
==> Searching for package 'junit'...
==> Searching for package 'kdebase-konqueror'...
==> Searching for package 'kdebase-runtime'...
==> Searching for package 'kdelibs'...
==> Searching for package 'kdenetwork-kopete'...
==> Searching for package 'kdepim-akonadiconsole'...
==> Searching for package 'kdepim-akregator'...
==> Searching for package 'kdepim-blogilo'...
==> Searching for package 'kdepim-console'...
==> Searching for package 'kdepim-kaddressbook'...
==> Searching for package 'kdepim-kalarm'...
==> Searching for package 'kdepim-kjots'...
==> Searching for package 'kdepim-kleopatra'...
==> Searching for package 'kdepim-kmail'...
==> Searching for package 'kdepim-knode'...
==> Searching for package 'kdepim-knotes'...
==> Searching for package 'kdepim-kontact'...
==> Searching for package 'kdepim-korganizer'...
==> Searching for package 'kdepim-kresources'...
==> Searching for package 'kdepim-ktimetracker'...
==> Searching for package 'kdepim-ktnef'...
==> Searching for package 'kdepim-libkdepim'...
==> Searching for package 'kdeutils-ark'...
==> Searching for package 'kile'...
==> Searching for package 'krusader'...
==> Searching for package 'lesspipe'...
==> Searching for package 'lha'...
==> Searching for package 'lib32-catalyst-utils'...
==> Searching for package 'lib32-flashplugin'...
==> Searching for package 'lib32-libcl'...
==> Searching for package 'lib32-libflashsupport'...
==> Searching for package 'lib32-mesa-demos'...
==> Searching for package 'lib32-nvidia-304xx-utils'...
==> Searching for package 'lib32-nvidia-libgl'...
==> Searching for package 'lib32-nvidia-utils'...
==> Searching for package 'lib32-opencl-nvidia'...
==> Searching for package 'lib32-sdl'...
==> Searching for package 'libcl'...
==> Searching for package 'libflashsupport'...
==> Searching for package 'libflashsupport-oss'...
==> Searching for package 'libquicktime'...
==> Searching for package 'libtraceevent'...
==> Searching for package 'libunrar'...
==> Searching for package 'libview'...
==> Searching for package 'licenses'...
  -> Removing existing entry 'licenses-20130203-1'...
==> Searching for package 'liferea'...
==> Searching for package 'lilo'...
==> Searching for package 'linux-api-headers'...
  -> Removing existing entry 'linux-api-headers-3.12.4-1'...
==> Searching for package 'linux-docs'...
  -> Removing existing entry 'linux-docs-3.12.7-2'...
==> Searching for package 'linux-lts-docs'...
  -> Removing existing entry 'linux-lts-docs-3.10.26-1'...
==> Searching for package 'linux-firmware'...
  -> Removing existing entry 'linux-firmware-20131230.52d77db-1'...
==> Searching for package 'linux-firmware-git'...
==> Searching for package 'linux-headers'...
  -> Removing existing entry 'linux-headers-3.12.7-2'...
==> Searching for package 'linux-lts-headers'...
  -> Removing existing entry 'linux-lts-headers-3.10.26-1'...
==> Searching for package 'linux-lts'...
  -> Removing existing entry 'linux-lts-3.10.26-1'...
==> Searching for package 'linux-manpages'...
==> Searching for package 'linux-tools-meta'...
==> Searching for package 'linux'...
  -> Removing existing entry 'linux-3.12.7-2'...
==> Searching for package 'linux_logo'...
==> Searching for package 'linuxsampler'...
==> Searching for package 'lirc-utils'...
==> Searching for package 'lirc'...
==> Searching for package 'lsb-release'...
==> Searching for package 'luxblend25'...
==> Searching for package 'luxrender'...
==> Searching for package 'mac'...
==> Searching for package 'madwifi-utils'...
==> Searching for package 'madwifi'...
==> Searching for package 'mari0'...
==> Searching for package 'martian'...
==> Searching for package 'martian-utils'...
==> Searching for package 'maven'...
==> Searching for package 'mc'...
==> Searching for package 'mcomix'...
==> Searching for package 'mencoder'...
==> Searching for package 'mesa-demos'...
==> Searching for package 'microcode_ctl'...
==> Searching for package 'midori'...
==> Searching for package 'midori-gtk3'...
==> Searching for package 'mkbootcd'...
==> Searching for package 'mkisolinux'...
==> Searching for package 'mkpxelinux'...
==> Searching for package 'mksyslinux'...
==> Searching for package 'mod_fastcgi'...
==> Searching for package 'monaco-linux-font'...
==> Searching for package 'moonlight'...
==> Searching for package 'mp32ogg'...
==> Searching for package 'mplayer-vaapi'...
==> Searching for package 'mplayer'...
==> Searching for package 'murmure-ice'...
==> Searching for package 'ndiswrapper'...
==> Searching for package 'ndiswrapper-lts'...
==> Searching for package 'ndiswrapper-utils'...
==> Searching for package 'netperf'...
==> Searching for package 'netsurf'...
==> Searching for package 'newton-dynamics'...
==> Searching for package 'nltk-data'...
==> Searching for package 'nltk'...
==> Searching for package 'nouveau-drm-lts'...
==> Searching for package 'nouveau-firmware'...
==> Searching for package 'nppangband'...
==> Searching for package 'nvdock'...
==> Searching for package 'nvidia'...
==> Searching for package 'nvidia-304xx'...
==> Searching for package 'nvidia-304xx-utils'...
==> Searching for package 'nvidia-304xx-lts'...
==> Searching for package 'nvidia-cg-toolkit'...
==> Searching for package 'nvidia-libgl'...
==> Searching for package 'nvidia-lts'...
==> Searching for package 'nvidia-utils'...
==> Searching for package 'nxclient'...
==> Searching for package 'ogmrip'...
==> Searching for package 'ogre'...
==> Searching for package 'open-vm-tools'...
==> Searching for package 'open-vm-tools-dkms'...
==> Searching for package 'open-vm-tools-modules'...
==> Searching for package 'opencl-catalyst'...
==> Searching for package 'opencl-nvidia'...
==> Searching for package 'opencl-nvidia-304xx'...
==> Searching for package 'opencollada'...
==> Searching for package 'openexr'...
==> Searching for package 'openshot'...
==> Searching for package 'openttd-opensfx'...
==> Searching for package 'opera'...
==> Searching for package 'oss'...
==> Searching for package 'p7zip'...
==> Searching for package 'pacman-mirrorlist'...
  -> Removing existing entry 'pacman-mirrorlist-20140107-1'...
==> Searching for package 'pacman'...
  -> Removing existing entry 'pacman-4.1.2-5'...
==> Searching for package 'paintown'...
==> Searching for package 'pcsx2'...
==> Searching for package 'perf'...
==> Searching for package 'pkgstats'...
==> Searching for package 'phoronix-test-suite'...
==> Searching for package 'phpvirtualbox'...
==> Searching for package 'pilot-link'...
==> Searching for package 'playonlinux'...
==> Searching for package 'ponysay'...
==> Searching for package 'povray'...
==> Searching for package 'poweriso'...
==> Searching for package 'profont'...
==> Searching for package 'psi'...
==> Searching for package 'psutils'...
==> Searching for package 'pycuda-headers'...
==> Searching for package 'pypy'...
==> Searching for package 'python2-reportlab'...
==> Searching for package 'python-pycuda'...
==> Searching for package 'python2-pycuda'...
==> Searching for package 'qingy-theme-arch'...
==> Searching for package 'qmc2'...
==> Searching for package 'qsopcast'...
==> Searching for package 'qstat'...
==> Searching for package 'qupzilla'...
==> Searching for package 'qupzilla-qt5'...
==> Searching for package 'r8168'...
==> Searching for package 'r8168-lts'...
==> Searching for package 'reflector'...
==> Searching for package 'rp-pppoe'...
  -> Removing existing entry 'rp-pppoe-3.11-4'...
==> Searching for package 'rt2870usb-fw'...
==> Searching for package 'rt2x00-rt61-fw'...
==> Searching for package 'rt2x00-rt71w-fw'...
==> Searching for package 'rt3562sta'...
==> Searching for package 'sane-gt68xx-firmware'...
==> Searching for package 'sauerbraten-data'...
==> Searching for package 'sauerbraten'...
==> Searching for package 'screenlets'...
==> Searching for package 'sdl'...
==> Searching for package 'sdlmame'...
==> Searching for package 'seamonkey'...
==> Searching for package 'sfarkxtc'...
==> Searching for package 'simutrans'...
==> Searching for package 'simutrans-pak128'...
==> Searching for package 'simutrans-pak64'...
==> Searching for package 'skype'...
==> Searching for package 'skype-call-recorder'...
==> Searching for package 'skype-oss'...
==> Searching for package 'skype-staticqt'...
==> Searching for package 'slim-themes'...
==> Searching for package 'slmodem'...
==> Searching for package 'slmodem-utils'...
==> Searching for package 'snes9x'...
==> Searching for package 'snes9x-gtk'...
==> Searching for package 'sopcast'...
==> Searching for package 'soundkonverter'...
==> Searching for package 'spectrwm'...
==> Searching for package 'speedtouch'...
==> Searching for package 'spring-kp'...
==> Searching for package 'sqlite-doc'...
==> Searching for package 'sqlite3-doc'...
==> Searching for package 'steam'...
==> Searching for package 'stuntrally-data'...
==> Searching for package 'syslinux'...
  -> Removing existing entry 'syslinux-6.02-8'...
==> Searching for package 'tangerine-icon-theme'...
==> Searching for package 'tarsnap'...
==> Searching for package 'teamspeak3'...
==> Searching for package 'texlive-bin'...
==> Searching for package 'texlive-core'...
==> Searching for package 'texlive-fontsextra'...
==> Searching for package 'texlive-latexextra'...
==> Searching for package 'thunderbird-i18n-af'...
==> Searching for package 'thunderbird-i18n-ar'...
==> Searching for package 'thunderbird-i18n-ast'...
==> Searching for package 'thunderbird-i18n-be'...
==> Searching for package 'thunderbird-i18n-bg'...
==> Searching for package 'thunderbird-i18n-bn-bd'...
==> Searching for package 'thunderbird-i18n-br'...
==> Searching for package 'thunderbird-i18n-ca'...
==> Searching for package 'thunderbird-i18n-cs'...
==> Searching for package 'thunderbird-i18n-da'...
==> Searching for package 'thunderbird-i18n-de'...
==> Searching for package 'thunderbird-i18n-el'...
==> Searching for package 'thunderbird-i18n-en-gb'...
==> Searching for package 'thunderbird-i18n-en-us'...
==> Searching for package 'thunderbird-i18n-es-ar'...
==> Searching for package 'thunderbird-i18n-es'...
==> Searching for package 'thunderbird-i18n-es-es'...
==> Searching for package 'thunderbird-i18n-et'...
==> Searching for package 'thunderbird-i18n-eu'...
==> Searching for package 'thunderbird-i18n-fi'...
==> Searching for package 'thunderbird-i18n-fr'...
==> Searching for package 'thunderbird-i18n-fy-nl'...
==> Searching for package 'thunderbird-i18n-ga'...
==> Searching for package 'thunderbird-i18n-ga-ie'...
==> Searching for package 'thunderbird-i18n-gd'...
==> Searching for package 'thunderbird-i18n-gl'...
==> Searching for package 'thunderbird-i18n-he'...
==> Searching for package 'thunderbird-i18n-hr'...
==> Searching for package 'thunderbird-i18n-hu'...
==> Searching for package 'thunderbird-i18n-hy-am'...
==> Searching for package 'thunderbird-i18n-id'...
==> Searching for package 'thunderbird-i18n-is'...
==> Searching for package 'thunderbird-i18n-it'...
==> Searching for package 'thunderbird-i18n-ja'...
==> Searching for package 'thunderbird-i18n-ko'...
==> Searching for package 'thunderbird-i18n-lt'...
==> Searching for package 'thunderbird-i18n-nb'...
==> Searching for package 'thunderbird-i18n-nb-no'...
==> Searching for package 'thunderbird-i18n-nl'...
==> Searching for package 'thunderbird-i18n-nn'...
==> Searching for package 'thunderbird-i18n-nn-no'...
==> Searching for package 'thunderbird-i18n-pa'...
==> Searching for package 'thunderbird-i18n-pa-in'...
==> Searching for package 'thunderbird-i18n-pl'...
==> Searching for package 'thunderbird-i18n-pt'...
==> Searching for package 'thunderbird-i18n-pt-br'...
==> Searching for package 'thunderbird-i18n-pt-pt'...
==> Searching for package 'thunderbird-i18n-rm'...
==> Searching for package 'thunderbird-i18n-ro'...
==> Searching for package 'thunderbird-i18n-ru'...
==> Searching for package 'thunderbird-i18n-si'...
==> Searching for package 'thunderbird-i18n-sk'...
==> Searching for package 'thunderbird-i18n-sl'...
==> Searching for package 'thunderbird-i18n-sq'...
==> Searching for package 'thunderbird-i18n-sr'...
==> Searching for package 'thunderbird-i18n-sv'...
==> Searching for package 'thunderbird-i18n-sv-se'...
==> Searching for package 'thunderbird-i18n-ta-lk'...
==> Searching for package 'thunderbird-i18n-tr'...
==> Searching for package 'thunderbird-i18n-uk'...
==> Searching for package 'thunderbird-i18n-vi'...
==> Searching for package 'thunderbird-i18n-zh-cn'...
==> Searching for package 'thunderbird-i18n-zh-tw'...
==> Searching for package 'thunderbird'...
==> Searching for package 'tiacx-firmware'...
==> Searching for package 'tiacx-lts'...
==> Searching for package 'tiacx'...
==> Searching for package 'tomoyo-tools'...
==> Searching for package 'tp_smapi'...
==> Searching for package 'tp_smapi-lts'...
==> Searching for package 'truecrypt'...
==> Searching for package 'ttf-hannom'...
==> Searching for package 'ttf-thai'...
==> Searching for package 'ufoai-data'...
==> Searching for package 'ufoai'...
==> Searching for package 'unace'...
==> Searching for package 'unarj'...
==> Searching for package 'unetbootin'...
==> Searching for package 'unrar'...
==> Searching for package 'unzip'...
==> Searching for package 'urbanterror-data'...
==> Searching for package 'urbanterror'...
==> Searching for package 'usbip'...
==> Searching for package 'usermin'...
==> Searching for package 'vbaexpress'...
==> Searching for package 'vhba-module'...
==> Searching for package 'vim-runtime'...
==> Searching for package 'virtualbox'...
==> Searching for package 'virtualbox-ext-vnc'...
==> Searching for package 'virtualbox-guest-dkms'...
==> Searching for package 'virtualbox-guest-iso'...
==> Searching for package 'virtualbox-guest-modules'...
==> Searching for package 'virtualbox-guest-modules-lts'...
==> Searching for package 'virtualbox-guest-utils'...
==> Searching for package 'virtualbox-host-dkms'...
==> Searching for package 'virtualbox-host-modules'...
==> Searching for package 'virtualbox-host-modules-lts'...
==> Searching for package 'virtualbox-sdk'...
==> Searching for package 'warsow-data'...
==> Searching for package 'warsow'...
==> Searching for package 'webmin'...
==> Searching for package 'winetricks'...
==> Searching for package 'wings3d'...
==> Searching for package 'x86_energy_perf_policy'...
==> Searching for package 'xarchiver'...
==> Searching for package 'xbmc'...
==> Searching for package 'xchat'...
==> Searching for package 'xdm-archlinux'...
==> Searching for package 'xorg-fonts-100dpi'...
==> Searching for package 'xorg-fonts-75dpi'...
==> Searching for package 'xorg-fonts-type1'...
==> Searching for package 'xpdf-chinese-simplified'...
==> Searching for package 'xpdf-chinese-traditional'...
==> Searching for package 'xpdf-japanese'...
==> Searching for package 'xpdf-korean'...
==> Searching for package 'xscreensaver'...
==> Searching for package 'xsnow'...
==> Searching for package 'xsp'...
==> Searching for package 'xv'...
==> Searching for package 'xvba-video-open'...
==> Searching for package 'zd1211-firmware'...
  -> Removing existing entry 'zd1211-firmware-1.4-6'...
==> Searching for package 'zeroc-ice'...
==> Creating updated database file '/tmp/db-sync.3932.cache/core/os/x86_64/core.files.tar.gz'
MOTD:
MOTD:   Welcome to the Linux Kernel Archive.
MOTD:
MOTD:   Due to U.S. Exports Regulations, all cryptographic software on this
MOTD:   site is subject to the following legal notice:
MOTD:
MOTD:   This site includes publicly available encryption source code
MOTD:   which, together with object code resulting from the compiling of
MOTD:   publicly available source code, may be exported from the United
MOTD:   States under License Exception "TSU" pursuant to 15 C.F.R. Section
MOTD:   740.13(e).
MOTD:
MOTD:   This legal notice applies to cryptographic software only.
MOTD:   Please see the Bureau of Industry and Security,
MOTD:   http://www.bis.doc.gov/ for more information about current
MOTD:   U.S. regulations.
MOTD:

receiving file list ... done
./
deleting core.files.tar.gz.old
deleting core.files.tar.gz
deleting core.files
deleting core.db.tar.gz.old
deleting core.db.tar.gz
deleting core.db

sent 4059 bytes  received 35959 bytes  5335.73 bytes/sec
total size is 19820  speedup is 0.50
building file list ... done
./
core.db -> core.db.tar.gz
core.db.tar.gz
core.db.tar.gz.old
core.files -> core.files.tar.gz
core.files.tar.gz
core.files.tar.gz.old

sent 1059825 bytes  received 97 bytes  2119844.00 bytes/sec
total size is 1059389  speedup is 1.00
==> Extracting database to a temporary location...
==> Searching for package 'abiword-plugins'...
==> Searching for package 'abiword'...
==> Searching for package 'abs'...
==> Searching for package 'abuse'...
==> Searching for package 'acetoneiso2'...
==> Searching for package 'aif'...
==> Searching for package 'alienarena-data'...
==> Searching for package 'alienarena'...
==> Searching for package 'alsa-firmware'...
==> Searching for package 'amd-ucode'...
==> Searching for package 'angband'...
==> Searching for package 'apache-ant'...
==> Searching for package 'aqua-data-studio'...
==> Searching for package 'ar9170-fw'...
==> Searching for package 'arch-artwork'...
==> Searching for package 'arch-firefox-search'...
==> Searching for package 'arch-wiki-docs'...
==> Searching for package 'arch-wiki-lite'...
==> Searching for package 'archboot'...
==> Searching for package 'archiso'...
==> Searching for package 'archlinux-artwork'...
==> Searching for package 'archlinux-lxdm-theme'...
==> Searching for package 'archlinux-menus'...
==> Searching for package 'archlinux-themes-kde'...
==> Searching for package 'archlinux-themes-kdm'...
==> Searching for package 'archlinux-themes-slim'...
==> Searching for package 'archlinux-wallpaper'...
==> Searching for package 'archlinux-xdg-menu'...
==> Searching for package 'arm-wince-cegcc-binutils'...
==> Searching for package 'arora'...
==> Searching for package 'assaultcube'...
==> Searching for package 'asunder'...
==> Searching for package 'atool'...
==> Searching for package 'audacious-plugins'...
==> Searching for package 'audex'...
==> Searching for package 'audio-convert'...
==> Searching for package 'aufs2'...
==> Searching for package 'avidemux-cli'...
==> Searching for package 'avidemux-gtk'...
==> Searching for package 'avidemux-qt'...
==> Searching for package 'b43-fwcutter'...
==> Searching for package 'bacula'...
==> Searching for package 'bass'...
==> Searching for package 'bbswitch'...
==> Searching for package 'beanshell'...
==> Searching for package 'bfgminer'...
==> Searching for package 'bitlbee'...
==> Searching for package 'blackbox'...
==> Searching for package 'bladeenc'...
==> Searching for package 'blender'...
==> Searching for package 'bluez-firmware'...
==> Searching for package 'bogofilter'...
==> Searching for package 'boinc-nox'...
==> Searching for package 'boinc'...
==> Searching for package 'bumblebee'...
==> Searching for package 'calibre'...
==> Searching for package 'catalyst'...
==> Searching for package 'catalyst-dkms'...
==> Searching for package 'catalyst-lts'...
==> Searching for package 'catalyst-utils'...
==> Searching for package 'cdfs'...
==> Searching for package 'cdrkit'...
==> Searching for package 'cdrtools'...
==> Searching for package 'cgminer'...
==> Searching for package 'chromium'...
==> Searching for package 'cinelerra-cv'...
==> Searching for package 'cinepaint'...
==> Searching for package 'clementine'...
==> Searching for package 'cpupower'...
==> Searching for package 'cross-arm-wince-cegcc-docs'...
==> Searching for package 'cross-arm-wince-cegcc-importlibs'...
==> Searching for package 'cuda'...
==> Searching for package 'cups-filters'...
==> Searching for package 'd4x'...
==> Searching for package 'dangerdeep-data'...
==> Searching for package 'dangerdeep'...
==> Searching for package 'dina-font'...
==> Searching for package 'dkms'...
==> Searching for package 'dosemu'...
==> Searching for package 'doublecmd-gtk2'...
==> Searching for package 'doublecmd-qt'...
==> Searching for package 'dvdrip'...
==> Searching for package 'dvdrtools'...
==> Searching for package 'dwarffortress'...
==> Searching for package 'ecasound'...
==> Searching for package 'enscript'...
==> Searching for package 'epdfview'...
==> Searching for package 'epiphany'...
==> Searching for package 'faac'...
==> Searching for package 'faenza-icon-theme'...
==> Searching for package 'fcpci'...
==> Searching for package 'fcpcmcia'...
==> Searching for package 'figlet'...
==> Searching for package 'file-roller'...
==> Searching for package 'filesystem'...
==> Searching for package 'firefox-adblock-plus'...
==> Searching for package 'firefox-i18n-ach'...
==> Searching for package 'firefox-i18n-af'...
==> Searching for package 'firefox-i18n-ak'...
==> Searching for package 'firefox-i18n-ar'...
==> Searching for package 'firefox-i18n-as'...
==> Searching for package 'firefox-i18n-ast'...
==> Searching for package 'firefox-i18n-be'...
==> Searching for package 'firefox-i18n-bg'...
==> Searching for package 'firefox-i18n-bn-bd'...
==> Searching for package 'firefox-i18n-bn-in'...
==> Searching for package 'firefox-i18n-br'...
==> Searching for package 'firefox-i18n-bs'...
==> Searching for package 'firefox-i18n-ca'...
==> Searching for package 'firefox-i18n-cs'...
==> Searching for package 'firefox-i18n-csb'...
==> Searching for package 'firefox-i18n-cy'...
==> Searching for package 'firefox-i18n-da'...
==> Searching for package 'firefox-i18n-de'...
==> Searching for package 'firefox-i18n-el'...
==> Searching for package 'firefox-i18n-en-gb'...
==> Searching for package 'firefox-i18n-en-us'...
==> Searching for package 'firefox-i18n-en-za'...
==> Searching for package 'firefox-i18n-eo'...
==> Searching for package 'firefox-i18n-es-ar'...
==> Searching for package 'firefox-i18n-es-cl'...
==> Searching for package 'firefox-i18n-es-es'...
==> Searching for package 'firefox-i18n-es-mx'...
==> Searching for package 'firefox-i18n-et'...
==> Searching for package 'firefox-i18n-eu'...
==> Searching for package 'firefox-i18n-fa'...
==> Searching for package 'firefox-i18n-ff'...
==> Searching for package 'firefox-i18n-fi'...
==> Searching for package 'firefox-i18n-fr'...
==> Searching for package 'firefox-i18n-fy-nl'...
==> Searching for package 'firefox-i18n-ga-ie'...
==> Searching for package 'firefox-i18n-gd'...
==> Searching for package 'firefox-i18n-gl'...
==> Searching for package 'firefox-i18n-gu-in'...
==> Searching for package 'firefox-i18n-he'...
==> Searching for package 'firefox-i18n-hi-in'...
==> Searching for package 'firefox-i18n-hr'...
==> Searching for package 'firefox-i18n-hu'...
==> Searching for package 'firefox-i18n-hy-am'...
==> Searching for package 'firefox-i18n-id'...
==> Searching for package 'firefox-i18n-is'...
==> Searching for package 'firefox-i18n-it'...
==> Searching for package 'firefox-i18n-ja'...
==> Searching for package 'firefox-i18n-kk'...
==> Searching for package 'firefox-i18n-km'...
==> Searching for package 'firefox-i18n-kn'...
==> Searching for package 'firefox-i18n-ko'...
==> Searching for package 'firefox-i18n-ku'...
==> Searching for package 'firefox-i18n-lg'...
==> Searching for package 'firefox-i18n-lij'...
==> Searching for package 'firefox-i18n-lt'...
==> Searching for package 'firefox-i18n-lv'...
==> Searching for package 'firefox-i18n-mai'...
==> Searching for package 'firefox-i18n-mk'...
==> Searching for package 'firefox-i18n-ml'...
==> Searching for package 'firefox-i18n-mr'...
==> Searching for package 'firefox-i18n-nb-no'...
==> Searching for package 'firefox-i18n-nl'...
==> Searching for package 'firefox-i18n-nn-no'...
==> Searching for package 'firefox-i18n-nso'...
==> Searching for package 'firefox-i18n-or'...
==> Searching for package 'firefox-i18n-pa-in'...
==> Searching for package 'firefox-i18n-pl'...
==> Searching for package 'firefox-i18n-pt-br'...
==> Searching for package 'firefox-i18n-pt-pt'...
==> Searching for package 'firefox-i18n-rm'...
==> Searching for package 'firefox-i18n-ro'...
==> Searching for package 'firefox-i18n-ru'...
==> Searching for package 'firefox-i18n-si'...
==> Searching for package 'firefox-i18n-sk'...
==> Searching for package 'firefox-i18n-sl'...
==> Searching for package 'firefox-i18n-son'...
==> Searching for package 'firefox-i18n-sq'...
==> Searching for package 'firefox-i18n-sr'...
==> Searching for package 'firefox-i18n-sv-se'...
==> Searching for package 'firefox-i18n-ta-lk'...
==> Searching for package 'firefox-i18n-ta'...
==> Searching for package 'firefox-i18n-te'...
==> Searching for package 'firefox-i18n-th'...
==> Searching for package 'firefox-i18n-tr'...
==> Searching for package 'firefox-i18n-uk'...
==> Searching for package 'firefox-i18n-vi'...
==> Searching for package 'firefox-i18n-zh-cn'...
==> Searching for package 'firefox-i18n-zh-tw'...
==> Searching for package 'firefox-i18n-zu'...
==> Searching for package 'firefox-noscript'...
==> Searching for package 'firefox-spell-ru'...
==> Searching for package 'firefox'...
==> Searching for package 'flashplugin'...
==> Searching for package 'fmodex'...
==> Searching for package 'font-bh-ttf'...
==> Searching for package 'font-mathematica'...
==> Searching for package 'font-misc-meltho'...
==> Searching for package 'foomatic-db-nonfree'...
==> Searching for package 'foomatic-filters'...
==> Searching for package 'foomatic'...
==> Searching for package 'fop'...
==> Searching for package 'freepascal'...
==> Searching for package 'frogatto-data'...
==> Searching for package 'frogatto'...
==> Searching for package 'ghostscript'...
==> Searching for package 'gigedit'...
==> Searching for package 'gloobus-preview'...
==> Searching for package 'gnome-do-plugins'...
==> Searching for package 'gnormalize'...
==> Searching for package 'grub'...
==> Searching for package 'gsopcast'...
==> Searching for package 'gst-plugins-bad'...
==> Searching for package 'gstreamer0.10-bad-plugins'...
==> Searching for package 'gstreamer0.10-bad'...
==> Searching for package 'gummiboot'...
==> Searching for package 'handbrake'...
==> Searching for package 'handbrake-cli'...
==> Searching for package 'hardinfo'...
==> Searching for package 'hexchat'...
==> Searching for package 'hplip-plugin'...
==> Searching for package 'hplip'...
==> Searching for package 'human-icon-theme'...
==> Searching for package 'hydrogen'...
==> Searching for package 'initscripts'...
==> Searching for package 'intel-ucode'...
==> Searching for package 'ipsec-tools'...
==> Searching for package 'ipw2100-fw'...
==> Searching for package 'ipw2200-fw'...
==> Searching for package 'isdn4k-utils'...
==> Searching for package 'ivtv-utils'...
==> Searching for package 'iwlwifi-1000-ucode'...
==> Searching for package 'iwlwifi-3945-ucode'...
==> Searching for package 'iwlwifi-4965-ucode'...
==> Searching for package 'iwlwifi-5000-ucode'...
==> Searching for package 'iwlwifi-5150-ucode'...
==> Searching for package 'iwlwifi-6000-ucode'...
==> Searching for package 'java-batik'...
==> Searching for package 'jsampler'...
==> Searching for package 'junit'...
==> Searching for package 'kdebase-konqueror'...
==> Searching for package 'kdebase-runtime'...
==> Searching for package 'kdelibs'...
==> Searching for package 'kdenetwork-kopete'...
==> Searching for package 'kdepim-akonadiconsole'...
==> Searching for package 'kdepim-akregator'...
==> Searching for package 'kdepim-blogilo'...
==> Searching for package 'kdepim-console'...
==> Searching for package 'kdepim-kaddressbook'...
==> Searching for package 'kdepim-kalarm'...
==> Searching for package 'kdepim-kjots'...
==> Searching for package 'kdepim-kleopatra'...
==> Searching for package 'kdepim-kmail'...
==> Searching for package 'kdepim-knode'...
==> Searching for package 'kdepim-knotes'...
==> Searching for package 'kdepim-kontact'...
==> Searching for package 'kdepim-korganizer'...
==> Searching for package 'kdepim-kresources'...
==> Searching for package 'kdepim-ktimetracker'...
==> Searching for package 'kdepim-ktnef'...
==> Searching for package 'kdepim-libkdepim'...
==> Searching for package 'kdeutils-ark'...
==> Searching for package 'kile'...
==> Searching for package 'krusader'...
==> Searching for package 'lesspipe'...
==> Searching for package 'lha'...
==> Searching for package 'lib32-catalyst-utils'...
==> Searching for package 'lib32-flashplugin'...
==> Searching for package 'lib32-libcl'...
==> Searching for package 'lib32-libflashsupport'...
==> Searching for package 'lib32-mesa-demos'...
==> Searching for package 'lib32-nvidia-304xx-utils'...
==> Searching for package 'lib32-nvidia-libgl'...
==> Searching for package 'lib32-nvidia-utils'...
==> Searching for package 'lib32-opencl-nvidia'...
==> Searching for package 'lib32-sdl'...
==> Searching for package 'libcl'...
==> Searching for package 'libflashsupport'...
==> Searching for package 'libflashsupport-oss'...
==> Searching for package 'libquicktime'...
==> Searching for package 'libtraceevent'...
==> Searching for package 'libunrar'...
==> Searching for package 'libview'...
==> Searching for package 'licenses'...
==> Searching for package 'liferea'...
==> Searching for package 'lilo'...
==> Searching for package 'linux-api-headers'...
==> Searching for package 'linux-docs'...
==> Searching for package 'linux-lts-docs'...
==> Searching for package 'linux-firmware'...
==> Searching for package 'linux-firmware-git'...
==> Searching for package 'linux-headers'...
==> Searching for package 'linux-lts-headers'...
==> Searching for package 'linux-lts'...
==> Searching for package 'linux-manpages'...
==> Searching for package 'linux-tools-meta'...
==> Searching for package 'linux'...
==> Searching for package 'linux_logo'...
==> Searching for package 'linuxsampler'...
==> Searching for package 'lirc-utils'...
==> Searching for package 'lirc'...
==> Searching for package 'lsb-release'...
==> Searching for package 'luxblend25'...
==> Searching for package 'luxrender'...
==> Searching for package 'mac'...
==> Searching for package 'madwifi-utils'...
==> Searching for package 'madwifi'...
==> Searching for package 'mari0'...
==> Searching for package 'martian'...
==> Searching for package 'martian-utils'...
==> Searching for package 'maven'...
==> Searching for package 'mc'...
==> Searching for package 'mcomix'...
==> Searching for package 'mencoder'...
==> Searching for package 'mesa-demos'...
==> Searching for package 'microcode_ctl'...
==> Searching for package 'midori'...
==> Searching for package 'midori-gtk3'...
==> Searching for package 'mkbootcd'...
==> Searching for package 'mkisolinux'...
==> Searching for package 'mkpxelinux'...
==> Searching for package 'mksyslinux'...
==> Searching for package 'mod_fastcgi'...
==> Searching for package 'monaco-linux-font'...
==> Searching for package 'moonlight'...
==> Searching for package 'mp32ogg'...
==> Searching for package 'mplayer-vaapi'...
==> Searching for package 'mplayer'...
==> Searching for package 'murmure-ice'...
==> Searching for package 'ndiswrapper'...
==> Searching for package 'ndiswrapper-lts'...
==> Searching for package 'ndiswrapper-utils'...
==> Searching for package 'netperf'...
==> Searching for package 'netsurf'...
==> Searching for package 'newton-dynamics'...
==> Searching for package 'nltk-data'...
==> Searching for package 'nltk'...
==> Searching for package 'nouveau-drm-lts'...
==> Searching for package 'nouveau-firmware'...
==> Searching for package 'nppangband'...
==> Searching for package 'nvdock'...
==> Searching for package 'nvidia'...
==> Searching for package 'nvidia-304xx'...
==> Searching for package 'nvidia-304xx-utils'...
==> Searching for package 'nvidia-304xx-lts'...
==> Searching for package 'nvidia-cg-toolkit'...
==> Searching for package 'nvidia-libgl'...
==> Searching for package 'nvidia-lts'...
==> Searching for package 'nvidia-utils'...
==> Searching for package 'nxclient'...
==> Searching for package 'ogmrip'...
==> Searching for package 'ogre'...
==> Searching for package 'open-vm-tools'...
==> Searching for package 'open-vm-tools-dkms'...
==> Searching for package 'open-vm-tools-modules'...
==> Searching for package 'opencl-catalyst'...
==> Searching for package 'opencl-nvidia'...
==> Searching for package 'opencl-nvidia-304xx'...
==> Searching for package 'opencollada'...
==> Searching for package 'openexr'...
==> Searching for package 'openshot'...
==> Searching for package 'openttd-opensfx'...
==> Searching for package 'opera'...
==> Searching for package 'oss'...
==> Searching for package 'p7zip'...
==> Searching for package 'pacman-mirrorlist'...
==> Searching for package 'pacman'...
==> Searching for package 'paintown'...
==> Searching for package 'pcsx2'...
==> Searching for package 'perf'...
==> Searching for package 'pkgstats'...
==> Searching for package 'phoronix-test-suite'...
==> Searching for package 'phpvirtualbox'...
==> Searching for package 'pilot-link'...
==> Searching for package 'playonlinux'...
==> Searching for package 'ponysay'...
==> Searching for package 'povray'...
==> Searching for package 'poweriso'...
==> Searching for package 'profont'...
==> Searching for package 'psi'...
==> Searching for package 'psutils'...
==> Searching for package 'pycuda-headers'...
==> Searching for package 'pypy'...
==> Searching for package 'python2-reportlab'...
==> Searching for package 'python-pycuda'...
==> Searching for package 'python2-pycuda'...
==> Searching for package 'qingy-theme-arch'...
==> Searching for package 'qmc2'...
==> Searching for package 'qsopcast'...
==> Searching for package 'qstat'...
==> Searching for package 'qupzilla'...
==> Searching for package 'qupzilla-qt5'...
==> Searching for package 'r8168'...
==> Searching for package 'r8168-lts'...
==> Searching for package 'reflector'...
==> Searching for package 'rp-pppoe'...
==> Searching for package 'rt2870usb-fw'...
==> Searching for package 'rt2x00-rt61-fw'...
==> Searching for package 'rt2x00-rt71w-fw'...
==> Searching for package 'rt3562sta'...
==> Searching for package 'sane-gt68xx-firmware'...
==> Searching for package 'sauerbraten-data'...
==> Searching for package 'sauerbraten'...
==> Searching for package 'screenlets'...
==> Searching for package 'sdl'...
==> Searching for package 'sdlmame'...
==> Searching for package 'seamonkey'...
==> Searching for package 'sfarkxtc'...
==> Searching for package 'simutrans'...
==> Searching for package 'simutrans-pak128'...
==> Searching for package 'simutrans-pak64'...
==> Searching for package 'skype'...
==> Searching for package 'skype-call-recorder'...
==> Searching for package 'skype-oss'...
==> Searching for package 'skype-staticqt'...
==> Searching for package 'slim-themes'...
==> Searching for package 'slmodem'...
==> Searching for package 'slmodem-utils'...
==> Searching for package 'snes9x'...
==> Searching for package 'snes9x-gtk'...
==> Searching for package 'sopcast'...
==> Searching for package 'soundkonverter'...
==> Searching for package 'spectrwm'...
==> Searching for package 'speedtouch'...
==> Searching for package 'spring-kp'...
==> Searching for package 'sqlite-doc'...
==> Searching for package 'sqlite3-doc'...
==> Searching for package 'steam'...
==> Searching for package 'stuntrally-data'...
==> Searching for package 'syslinux'...
==> Searching for package 'tangerine-icon-theme'...
==> Searching for package 'tarsnap'...
==> Searching for package 'teamspeak3'...
==> Searching for package 'texlive-bin'...
==> Searching for package 'texlive-core'...
==> Searching for package 'texlive-fontsextra'...
==> Searching for package 'texlive-latexextra'...
==> Searching for package 'thunderbird-i18n-af'...
==> Searching for package 'thunderbird-i18n-ar'...
==> Searching for package 'thunderbird-i18n-ast'...
==> Searching for package 'thunderbird-i18n-be'...
==> Searching for package 'thunderbird-i18n-bg'...
==> Searching for package 'thunderbird-i18n-bn-bd'...
==> Searching for package 'thunderbird-i18n-br'...
==> Searching for package 'thunderbird-i18n-ca'...
==> Searching for package 'thunderbird-i18n-cs'...
==> Searching for package 'thunderbird-i18n-da'...
==> Searching for package 'thunderbird-i18n-de'...
==> Searching for package 'thunderbird-i18n-el'...
==> Searching for package 'thunderbird-i18n-en-gb'...
==> Searching for package 'thunderbird-i18n-en-us'...
==> Searching for package 'thunderbird-i18n-es-ar'...
==> Searching for package 'thunderbird-i18n-es'...
==> Searching for package 'thunderbird-i18n-es-es'...
==> Searching for package 'thunderbird-i18n-et'...
==> Searching for package 'thunderbird-i18n-eu'...
==> Searching for package 'thunderbird-i18n-fi'...
==> Searching for package 'thunderbird-i18n-fr'...
==> Searching for package 'thunderbird-i18n-fy-nl'...
==> Searching for package 'thunderbird-i18n-ga'...
==> Searching for package 'thunderbird-i18n-ga-ie'...
==> Searching for package 'thunderbird-i18n-gd'...
==> Searching for package 'thunderbird-i18n-gl'...
==> Searching for package 'thunderbird-i18n-he'...
==> Searching for package 'thunderbird-i18n-hr'...
==> Searching for package 'thunderbird-i18n-hu'...
==> Searching for package 'thunderbird-i18n-hy-am'...
==> Searching for package 'thunderbird-i18n-id'...
==> Searching for package 'thunderbird-i18n-is'...
==> Searching for package 'thunderbird-i18n-it'...
==> Searching for package 'thunderbird-i18n-ja'...
==> Searching for package 'thunderbird-i18n-ko'...
==> Searching for package 'thunderbird-i18n-lt'...
==> Searching for package 'thunderbird-i18n-nb'...
==> Searching for package 'thunderbird-i18n-nb-no'...
==> Searching for package 'thunderbird-i18n-nl'...
==> Searching for package 'thunderbird-i18n-nn'...
==> Searching for package 'thunderbird-i18n-nn-no'...
==> Searching for package 'thunderbird-i18n-pa'...
==> Searching for package 'thunderbird-i18n-pa-in'...
==> Searching for package 'thunderbird-i18n-pl'...
==> Searching for package 'thunderbird-i18n-pt'...
==> Searching for package 'thunderbird-i18n-pt-br'...
==> Searching for package 'thunderbird-i18n-pt-pt'...
==> Searching for package 'thunderbird-i18n-rm'...
==> Searching for package 'thunderbird-i18n-ro'...
==> Searching for package 'thunderbird-i18n-ru'...
==> Searching for package 'thunderbird-i18n-si'...
==> Searching for package 'thunderbird-i18n-sk'...
==> Searching for package 'thunderbird-i18n-sl'...
==> Searching for package 'thunderbird-i18n-sq'...
==> Searching for package 'thunderbird-i18n-sr'...
==> Searching for package 'thunderbird-i18n-sv'...
==> Searching for package 'thunderbird-i18n-sv-se'...
==> Searching for package 'thunderbird-i18n-ta-lk'...
==> Searching for package 'thunderbird-i18n-tr'...
==> Searching for package 'thunderbird-i18n-uk'...
==> Searching for package 'thunderbird-i18n-vi'...
==> Searching for package 'thunderbird-i18n-zh-cn'...
==> Searching for package 'thunderbird-i18n-zh-tw'...
==> Searching for package 'thunderbird'...
==> Searching for package 'tiacx-firmware'...
==> Searching for package 'tiacx-lts'...
==> Searching for package 'tiacx'...
==> Searching for package 'tomoyo-tools'...
==> Searching for package 'tp_smapi'...
==> Searching for package 'tp_smapi-lts'...
==> Searching for package 'truecrypt'...
==> Searching for package 'ttf-hannom'...
==> Searching for package 'ttf-thai'...
==> Searching for package 'ufoai-data'...
==> Searching for package 'ufoai'...
==> Searching for package 'unace'...
==> Searching for package 'unarj'...
==> Searching for package 'unetbootin'...
==> Searching for package 'unrar'...
==> Searching for package 'unzip'...
==> Searching for package 'urbanterror-data'...
==> Searching for package 'urbanterror'...
==> Searching for package 'usbip'...
==> Searching for package 'usermin'...
==> Searching for package 'vbaexpress'...
==> Searching for package 'vhba-module'...
==> Searching for package 'vim-runtime'...
==> Searching for package 'virtualbox'...
==> Searching for package 'virtualbox-ext-vnc'...
==> Searching for package 'virtualbox-guest-dkms'...
==> Searching for package 'virtualbox-guest-iso'...
==> Searching for package 'virtualbox-guest-modules'...
==> Searching for package 'virtualbox-guest-modules-lts'...
==> Searching for package 'virtualbox-guest-utils'...
==> Searching for package 'virtualbox-host-dkms'...
==> Searching for package 'virtualbox-host-modules'...
==> Searching for package 'virtualbox-host-modules-lts'...
==> Searching for package 'virtualbox-sdk'...
==> Searching for package 'warsow-data'...
==> Searching for package 'warsow'...
==> Searching for package 'webmin'...
==> Searching for package 'winetricks'...
==> Searching for package 'wings3d'...
==> Searching for package 'x86_energy_perf_policy'...
==> Searching for package 'xarchiver'...
==> Searching for package 'xbmc'...
==> Searching for package 'xchat'...
==> Searching for package 'xdm-archlinux'...
==> Searching for package 'xorg-fonts-100dpi'...
==> Searching for package 'xorg-fonts-75dpi'...
==> Searching for package 'xorg-fonts-type1'...
==> Searching for package 'xpdf-chinese-simplified'...
==> Searching for package 'xpdf-chinese-traditional'...
==> Searching for package 'xpdf-japanese'...
==> Searching for package 'xpdf-korean'...
==> Searching for package 'xscreensaver'...
==> Searching for package 'xsnow'...
==> Searching for package 'xsp'...
==> Searching for package 'xv'...
==> Searching for package 'xvba-video-open'...
==> Searching for package 'zd1211-firmware'...
==> Searching for package 'zeroc-ice'...
==> No packages modified, nothing to do.



More information about the Maintenance mailing list