[Maintenance] Cron <repo at repo> /srv/http/repo/dbscripts/any-to-ours

Cron Daemon repo at parabolagnulinux.org
Sun Jan 29 13:17:01 GMT 2012


==> Processing core...
  -> Syncing mips64el...
  -> Already synced (or error happened)
==> Processing testing...
  -> No 'any' packages here
==> Processing extra...
  -> Syncing mips64el...
  -> Already synced (or error happened)
==> Processing community...
  -> Syncing mips64el...
  -> Synced 7 packages: netbeans-7.1-2-any.pkg.tar.xz
  -> Adding to db...
==> Extracting database to a temporary location...
==> Adding package 'netbeans-7.1-2-any.pkg.tar.xz'
  -> Removing existing entry 'netbeans-7.1-1'...
==> Removing license
  -> Creating 'desc' db entry...
  -> Computing md5 checksums...
  -> Creating 'depends' db entry...
==> Extracting license
==> Adding package 'python-markdown-2.1.1-1-any.pkg.tar.xz'
  -> Removing existing entry 'python-markdown-2.0.3-5'...
==> Removing license
  -> Creating 'desc' db entry...
  -> Computing md5 checksums...
  -> Creating 'depends' db entry...
==> Extracting license
==> Adding package 'python2-markdown-2.1.1-1-any.pkg.tar.xz'
==> Removing license
  -> Creating 'desc' db entry...
  -> Computing md5 checksums...
  -> Creating 'depends' db entry...
==> Extracting license
==> Adding package 'python2-mygpoclient-1.6-2-any.pkg.tar.xz'
  -> Removing existing entry 'python2-mygpoclient-1.6-1'...
==> Removing license
  -> Creating 'desc' db entry...
  -> Computing md5 checksums...
  -> Creating 'depends' db entry...
==> Extracting license
==> Adding package 'soundconverter-2.0-2-any.pkg.tar.xz'
  -> Removing existing entry 'soundconverter-2.0-1'...
==> Removing license
  -> Creating 'desc' db entry...
  -> Computing md5 checksums...
  -> Creating 'depends' db entry...
==> Extracting license
==> Adding package 'tucan-0.3.10-2-any.pkg.tar.xz'
==> Removing license
  -> Creating 'desc' db entry...
  -> Computing md5 checksums...
  -> Creating 'depends' db entry...
==> Extracting license
==> Adding package 'vimpager-1.6.7-1-any.pkg.tar.xz'
  -> Removing existing entry 'vimpager-1.6.6-1'...
==> Removing license
  -> Creating 'desc' db entry...
  -> Computing md5 checksums...
  -> Creating 'depends' db entry...
==> Extracting license
license = custom:vim
==> Creating updated database file 'community.db.tar.gz'
==> Processing multilib...
  -> No 'any' packages here


More information about the Maintenance mailing list