[Dev] Orphan Libre package [qemu-user-static-binfmt] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Sun May 10 05:12:43 GMT 2020


grizzlyuser at protonmail.com wants to notify you that the following packages may be out-of-date:


* qemu-user-static 3.1.0-1.static1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/qemu-user-static/
* qemu-user-static 3.1.0-1.static1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/qemu-user-static/
* qemu-user-static-binfmt 3.1.0-1.static1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/qemu-user-static-binfmt/
* qemu-user-static-binfmt 3.1.0-1.static1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/qemu-user-static-binfmt/


The user provided the following additional text:

Thank you for maintaining this package!

A new version of QEMU is available: https://download.qemu.org/



More information about the Dev mailing list