[Dev] Orphan Libre package [kodi] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Fri Mar 1 16:40:33 GMT 2019


reg+parabola at disroot.org wants to notify you that the following packages may be out-of-date:


* kodi 17.6-1.parabola2 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/kodi/
* kodi 17.6-1.parabola2 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/kodi/
* kodi 17.6-5.parabola2 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/kodi/


The user provided the following additional text:

v18 is out & available on Arch: https://www.archlinux.org/packages/community/x86_64/kodi/




More information about the Dev mailing list