[Dev] Orphan Libre package [tp_smapi] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Tue Jan 8 11:31:31 GMT 2019


riku.viitanen0 at gmail.com wants to notify you that the following packages may be out-of-date:


* tp_smapi 0.43-65.parabola1.basekernel4.19 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/tp_smapi/
* tp_smapi 0.43-65.parabola1.basekernel4.19 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/tp_smapi/


The user provided the following additional text:

Doesn't work with the newest linux-libre (4.20).



More information about the Dev mailing list