[Dev] Orphan Pcr package [ocaml-curl] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Mon Jan 22 07:35:57 GMT 2018


andreas at grapentin.org wants to notify you that the following packages may be out-of-date:


* ocaml-curl 0.5.3-5 [pcr] (i686): https://parabolagnulinux.org/packages/pcr/i686/ocaml-curl/
* ocaml-curl 0.5.3-5 [pcr] (x86_64): https://parabolagnulinux.org/packages/pcr/x86_64/ocaml-curl/


The user provided the following additional text:

0.8.0 is on the AUR:
https://aur.archlinux.org/packages/ocaml-curl/




More information about the Dev mailing list