[Dev] Orphan Pcr package [nginx-passenger] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Mon Jan 22 07:28:07 GMT 2018


andreas at grapentin.org wants to notify you that the following packages may be out-of-date:


* nginx-passenger 1.10.2.passenger.5.0.30-1 [pcr] (i686): https://parabolagnulinux.org/packages/pcr/i686/nginx-passenger/
* nginx-passenger 1.10.2.passenger.5.0.30-1 [pcr] (x86_64): https://parabolagnulinux.org/packages/pcr/x86_64/nginx-passenger/


The user provided the following additional text:

1.12.1 is on the AUR:
https://aur.archlinux.org/packages/nginx-passenger/




More information about the Dev mailing list