[Dev] Orphan Libre package [kdelibs] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Sun Jun 11 07:55:44 GMT 2017


jc_gargma at iserlohn-fortress.net wants to notify you that the following packages may be out-of-date:


* kdelibs 4.14.32-2.parabola1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/kdelibs/
* kdelibs 4.14.32-2.parabola1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/kdelibs/


The user provided the following additional text:

Current release is 4.14.33




More information about the Dev mailing list