[Dev] Orphan Nonprism package [icedove] marked out-of-date

André Silva emulatorman at riseup.net
Thu Jan 19 12:48:50 GMT 2017


On 01/19/2017 06:56 AM, Parabola Website Notification wrote:
> alessi at robertalessi.net wants to notify you that the following packages may be out-of-date:
> 
> 
> 
> 
> The user provided the following additional text:
> 
> This needs to be recompiled with the latest libvpx (1.6.1-1).  Currently the dependency libvpx=1.6.0 prevents icedove-nonprism from being upgraded.
> Many thanks, Robert

I pushed a new version of Icedove, check if it works well and let me know.


-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 833 bytes
Desc: OpenPGP digital signature
URL: <https://lists.parabola.nu/pipermail/dev/attachments/20170119/5265d589/attachment.sig>


More information about the Dev mailing list