[Dev] Orphan Pcr package [aurvote] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Sun Apr 2 18:19:11 GMT 2017


239plutonio at gmail.com wants to notify you that the following packages may be out-of-date:


* aurvote 1.8-1 [pcr] (any): https://parabolagnulinux.org/packages/pcr/any/aurvote/


The user provided the following additional text:

In AUR repository aurvote goes by version 1.9-3




More information about the Dev mailing list