[Dev] Orphan Libre package [vim] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Sat Sep 17 20:16:04 GMT 2016


giorgianb at openmailbox.org wants to notify you that the following packages may be out-of-date:


* gvim 7.4.2334-1.parabola1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/gvim/
* gvim 7.4.2334-1.parabola1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/gvim/
* gvim 7.4.2334-1.parabola1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/gvim/
* vim 7.4.2334-1.parabola1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/vim/
* vim 7.4.2334-1.parabola1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/vim/
* vim 7.4.2334-1.parabola1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/vim/
* vim-runtime 7.4.2334-1.parabola1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/vim-runtime/
* vim-runtime 7.4.2334-1.parabola1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/vim-runtime/
* vim-runtime 7.4.2334-1.parabola1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/vim-runtime/


The user provided the following additional text:

Vim 8 is released!




More information about the Dev mailing list