[Dev] Orphan Libre package [linux-libre-lts] marked out-of-date

Parabola Website Notification nobody at parabola.nu
Thu Jun 9 12:21:49 GMT 2016


jackdon at ruggedinbox.com wants to notify you that the following packages may be out-of-date:


* linux-libre-lts 4.4.12_gnu-1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-lts/
* linux-libre-lts 4.4.12_gnu-1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/linux-libre-lts/
* linux-libre-lts 4.4.12_gnu-1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-lts/
* linux-libre-lts-docs 4.4.12_gnu-1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-lts-docs/
* linux-libre-lts-docs 4.4.12_gnu-1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/linux-libre-lts-docs/
* linux-libre-lts-docs 4.4.12_gnu-1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-lts-docs/
* linux-libre-lts-headers 4.4.12_gnu-1 [libre] (armv7h): https://parabolagnulinux.org/packages/libre/armv7h/linux-libre-lts-headers/
* linux-libre-lts-headers 4.4.12_gnu-1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/linux-libre-lts-headers/
* linux-libre-lts-headers 4.4.12_gnu-1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/linux-libre-lts-headers/


The user provided the following additional text:

Updated to 4.4.13




More information about the Dev mailing list