[Dev] Orphan Libre package [kodi] marked out-of-date

Parabola Website Notification nobody at repo.parabola.nu
Tue Feb 3 22:38:58 GMT 2015


biserangeloff at gmail.com wants to notify you that the following packages may be out-of-date:


* kodi 14.0-1.parabola1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/kodi/
* kodi 14.0-1.parabola1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/kodi/


The user provided the following additional text:

There is a bugfix 14.1 release of kodi 
http://kodi.tv/kodi-14-1-helix-bugfix-release/




More information about the Dev mailing list