[Dev] Orphan Libre package [epiphany-libre] marked out-of-date

Parabola Website Notification nobody at parabolagnulinux.org
Mon Oct 7 18:01:47 GMT 2013


lashdu at drtan.twilightparadox.com wants to notify you that the following packages may be out-of-date:


* epiphany-libre 3.8.2-1 [libre] (i686): https://parabolagnulinux.org/packages/libre/i686/epiphany-libre/
* epiphany-libre 3.8.2-1 [libre] (x86_64): https://parabolagnulinux.org/packages/libre/x86_64/epiphany-libre/


The user provided the following additional text:

https://www.archlinux.org/packages/extra/x86_64/epiphany/

Duck Duck Go is a default search engine for Epiphany (GNOME Web) since the 3.10 release.




More information about the Dev mailing list