[Dev] [Packages (i686 and x86_64) - Bug #365] (fixed) [abs-libre] should be named [abs]

labs at parabola.nu labs at parabola.nu
Sun Jun 30 07:09:39 GMT 2013

Issue #365 has been updated by lukeshu.

Status changed from open to fixed
% Done changed from 0 to 100

Fixed, for all architectures. I've updated blacklist.txt, but not rebuilt your-freedom.
Bug #365: [abs-libre] should be named [abs]

Author: lukeshu
Status: fixed
Priority: bug
Target version: 

The only change is in the default abs.conf file, the software is still "abs".

You have received this notification because you have either subscribed to it, or are involved in it.
To change your notification preferences, please click here: http://labs.parabola.nu/my/account

More information about the Dev mailing list