[Assist] [ASK] Qt Creator Conflicts with The Dependency Clang=11.x

bill-auger bill-auger at peers.community
Sun Dec 5 12:55:09 GMT 2021


On Fri, 3 Dec 2021 11:41:54 -0500 bill-auger wrote:
> package 5.0.3-2.parabola1 works now

there is also v6.0.0 in libre-testing] if ppl want to try it now


More information about the Assist mailing list