[Assist] How to resolve conflicts?

Stayvoid stayvoid at gmail.com
Wed Sep 12 17:41:11 GMT 2012


> Upgrading with --ignore glibc and then separately pacman -S glibc might
> fix it.  There might be more problems with it.

Okey, I'll give it a try.

>> filesystem: /var/run exists in filesystem

> Separately force the filesystem upgrade.

What do you mean? Could you be more specific?

Thanks


More information about the Assist mailing list